<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="HkNbNHriL4eGBZmw5RIt0MoJvV1ka0UeLSH3okDQYqY" />
	<title>Izloženost suncu za prevenciju gripe - PLIVAzdravlje</title>
	<meta name="description" content="Rezultati američkih znanstvenika s University of Kansas povezuju veću izloženost sunčevim zrakama sa smanjenjem rizika obolijevanja o gripe." />
	
	<link rel="Shortcut Icon" href="/img/themes/phfrontend/favicon.ico" />
	<script type="text/javascript" src="/inc/js/strix/1.0/require.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/require.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/jquery.js"></script>
<link rel="stylesheet" href="/img/themes/phfrontend/article.css?v=1494417272" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/plivahealth.css?v=1516697300" type="text/css" />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/jquery.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/plugins/jquery.form.js"></script>
<link type="application/rss+xml" rel="alternate" title="Naslovnica" href="/rss" /><script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/jquery.form.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/openwin.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/openwin.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/img/themes/phfrontend/js/balloon/jquery.balloon.js"></script>
<meta property="og:title" content="Izloženost suncu za prevenciju gripe" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.plivazdravlje.hr/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18371&plivahealth[size]=304&" />
<meta property="og:url" content="http://www.plivazdravlje.hr/vijesti/clanak/30927/Izlozenost-suncu-za-prevenciju-gripe.html" />
<meta property="og:site_name" content="PLIVAzdravlje" />
<meta property="og:description" content="Rezultati američkih znanstvenika s University of Kansas povezuju veću izloženost sunčevim zrakama sa smanjenjem rizika obolijevanja o gripe." />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/js/balloon/jquery.balloon.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/article.css?v=1494417272');
Strix.registerLoadedUrl('/img/themes/phfrontend/plivahealth.css?v=1516697300');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685" type="text/css" />
<script type="text/javascript">
<!-- // begin
	$(function() {
		$("a[rel|='lightbox']:has(img)").lightBox(
			{"imageBtnClose":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/closelabel.gif","imageBtnNext":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/next.gif","imageBtnPrev":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/prev.gif","imageBlank":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/blank.gif","imageLoading":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/loading.gif","txtImage":"Slika","txtOf":"od"}
		);
	});
// end -->
</script><script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/img/themes/phfrontend/js/jquery.rateyo.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776" type="text/css" />

			<script type="text/javascript" language="javascript">
			$(document).ready(function() {
				var $rate = $("#rateYo").rateYo({
					rating: "0.0",
					starWidth: "20px",
					fullStar: true,
					normalFill: "#cacaca"
				});
				$rate.on("rateyo.set", function (e, data) {
					var rating = data.rating;
					$.ajax({
						type: "GET",
						url: "/vijesti/clanak/30927/Izlozenost-suncu-za-prevenciju-gripe.html",
						data: { "plivahealth[ratingajax]" : rating },
						success: function(a) {
							var response = JSON.parse(a);
							if (response.responseCode) {
								$("#total").text(response.total);
								$("#average").text(response.average);
								localStorage.setItem("30927", rating);
								$rate.rateYo("option", "readOnly", true);
								$("#rateYo-msg").text("Zahvaljujemo na ocjeni!").show().fadeOut(5000);
							} else {
								$("#rateYo-msg").text("Trenutno nije moguće ocijeniti sadržaj!").show().fadeOut(5000);
							}
						}
					});
				});
				if (localStorage.getItem("30927")) {
					$("#rateYo").rateYo("option", "readOnly", true);
					$("#rateYo").click(function() {
						$("#rateYo-msg").text("Već ste ocijenili sadržaj!").show().fadeOut(5000);
					});
				}
			});
			</script>
		<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/js/jquery.rateyo.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/strix/1.0/strix.jquery.autocomplete.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/autocomplete.css?v=1352279867" type="text/css" />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/strix.jquery.autocomplete.js');
} catch (ex) { }
</script>

	<link rel="apple-touch-icon" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-144x144-precomposed.png" />

	<!--[if lte IE 7]>
	<link rel="StyleSheet" type="text/css" href="/img/themes/phfrontend/ie7.css" />
	<![endif]-->
</head>


<body onload="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TM5B89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM5B89');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 986149047;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/986149047/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div id="header_pozadina">
	<div id="header">
		<div id="header_gornji">
			<div id="meni_mali">
				<ul>
					<li>
					<a href="/">Naslovnica</a>
					</li>
					<li>
					<a href="/prirucnik-bolesti">Priručnik bolesti</a>
					</li>
					<li>
					<a href="/appstore">Mobilne aplikacije</a>
					</li>
					<li>
					<a href="/vasa-pitanja">Pitanja i odgovori</a>
					</li>
					<li class="zadnji">
					<a rel="nofollow" href="/kontakt">Kontakt</a>
					</li>
				</ul>
			</div>
		</div>
		<div id="header_donji">
			<div id="logo">
				<a href="/"><img src="/img/themes/phfrontend/slike/plivazdravlje_logo.png" alt="PLIVAzdravlje" /></a>
			</div>
			<div id="search">
				<form id="searchform" enctype="multipart/form-data" onreset="this._stateChanged=false;return true;" onsubmit="this._stateChanged=false;return true;" action="/pretraga" method="get">
					<input id="submit" type="submit" value="" onclick="if (document.getElementById('plivahealth[search]').value == 'Pretraživanje' || document.getElementById('plivahealth[search]').value == '') return false;" />
					<input name="plivahealth[search]" type="text" id="q" value="Pretraživanje" onfocus="if (this.value == 'Pretraživanje') this.value = '';" onblur="if (this.value.replace(/^\s*(.*)\s*$/, '$1')  == '') this.value='Pretraživanje';" />
				</form>
			</div>
		</div>
	</div>
</div>

	<div id="wrap_vanjski">
		<div id="slider_meni">
	<div id="slide">
		<ul>
			<li class="kalendar_ovulacije">
				<a href="/zdravlje-online/kalendar-ovulacije" title="Kalendar ovulacije">Kalendar ovulacije</a>
			</li>
			<li class="kalendar_trudnoce">
				<a href="/zdravlje-online/kalendar-trudnoce" title="Trudnoća po tjednima">Trudnoća po tjednima</a>
			</li>
			<li class="prehrana">
				<a href="/zdravlje/prehrana" title="Prehrana i bolesti">Prehrana i bolesti</a>
			</li>
			<li class="body_mass">
				<a href="/zdravlje-online/bmi" title="Body mass index / Indeks tjelesne mase">BMI</a>
			</li>
			<li class="dijeta">
				<a href="/dijabeticka-dijeta" title="Dijeta po kalorijama">Dijeta po kalorijama</a>
			</li>
			<li class="prehrana">
				<a href="/dijabeticka-dijeta/kalkulator" title="Kalkulator kalorija">Kalkulator kalorija</a>
			</li>
			<li class="kalendar_peludi">
				<a href="#" onclick="openwin('/img/themes/phfrontend/kalendar_peludi/home.html', '_blank', 0, 0)" title="Peludni kalendar">Peludni kalendar ❒</a>
			</li>
			<li class="peludna_prognoza" style="border-right:0">
				<a href="/alergije/prognoza" title="Peludna prognoza">Peludna prognoza</a>
			</li>
		</ul>
	</div>
</div>

		<div id="wrap">
			<div id="sjena_meni">
			</div>
			<div id="lijevo_krilo">
				<div class="navigation_left">
	<div class="zeleni_header_lijevo">
		<div class="naslov_header">Moje zdravlje</div>
	</div>
	<div class="navigation_tekst">
		<ul class="strelica">
<li><a class="c4" href="/zdravlje/zensko">Žensko zdravlje</a></li><li><a class="c4" href="/zdravlje/musko">Muško zdravlje</a></li><li><a class="c4" href="/zdravlje/majka-dijete">Majka i dijete</a></li><li><a class="c4" href="/zdravlje/mladi">Mladi</a></li><li><a class="c4" href="/zdravlje/treca-dob">Treća dob</a></li>		</ul>
	</div>
</div>
<script type="text/javascript">
$(function() {
	var css = {
		padding: "10px",
		border: "none",
		borderRadius: "6px",
		MozBorderRadius: "6px",
		WebkitBorderRadius: "6px",
		OBorderRadius: "6px",
		MsBorderRadius: "6px",
		boxShadow: "4px 4px 4px #555",
		MozBoxShadow: "4px 4px 4px #555",
		WebkitBoxShadow: "4px 4px 4px #555",
		OBoxShadow: "4px 4px 4px #555",
		MsBoxShadow: "4px 4px 4px #555",
		color: "#fff",
		backgroundColor: "#000",
		opacity: "0.85",
		MozOpacity: "0.85",
		WebkitOpacity: "0.85",
		OOpacity: "0.85",
		MsOpacity: "0.85",
		zIndex: "32767",
		textAlign: "left"
	};
	$("#kruzic_1").balloon({ contents: '<div>Koža</div><ul class="bodymap"><li><a href="/centar/297/Kozne-promjene-i-bolesti.html">Kožne promjene i bolesti</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_2").balloon({ contents: '<div>Dišni sustav</div><ul class="bodymap"><li><a href="/centar/221/Alergije.html">Alergije</a> </li><li><a href="/centar/300/Astma.html">Astma</a> </li><li><a href="/centar/302/KOPB.html">KOPB</a> </li><li><a href="/centar/223/Infekcije-disnih-putova.html">Infekcije dišnih putova</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_3").balloon({ contents: '<div>Srce i krvne žile</div><ul class="bodymap"><li><a href="/centar/206/Bolesti-srca.html">Bolesti srca</a> </li><li><a href="/centar/286/Mozdani-udar.html">Moždani udar</a> </li><li><a href="/centar/208/Poremecaji-masnoca.html">Poremećaji masnoća</a> </li><li><a href="/centar/204/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_4").balloon({ contents: '<div>Probavni sustav</div><ul class="bodymap"><li><a href="/centar/194/GERB.html">GERB</a> </li><li><a href="/centar/193/Ulkusna-bolest.html">Ulkusna bolest</a> </li><li><a href="/centar/295/Tanko-i-debelo-crijevo.html">Tanko i debelo crijevo</a> </li><li><a href="/centar/197/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_5").balloon({ contents: '<div>Mokraćno-spolni sustav</div><ul class="bodymap"><li><a href="/centar/305/Ginekologija.html">Ginekologija</a> </li><li><a href="/centar/188/Infekcije-mokracnog-sustava.html">Infekcije mokraćnog sustava</a> </li><li><a href="/centar/190/Poremecaji-erekcije.html">Poremećaji erekcije</a> </li><li><a href="/centar/189/Prostata.html">Prostata</a> </li><li><a href="/centar/191/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a> </li><li><a href="/centar/304/Trudnoca.html">Trudnoća</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_6").balloon({ contents: '<div>Središnji živčani sustav</div><ul class="bodymap"><li><a href="/centar/306/Anksioznost.html">Anksioznost</a> </li><li><a href="/centar/301/Demencija.html">Demencija</a> </li><li><a href="/centar/210/Depresija.html">Depresija</a> </li><li><a href="/centar/211/Epilepsija.html">Epilepsija</a> </li><li><a href="/centar/294/Multipla-skleroza.html">Multipla skleroza</a> </li><li><a href="/centar/303/Parkinsonova-bolest.html">Parkinsonova bolest</a> </li><li><a href="/centar/212/Shizofrenija.html">Shizofrenija</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_7").balloon({ contents: '<div>Zarazne bolesti</div><ul class="bodymap"><li><a href="/centar/299/Zaraze-i-otrovanja.html">Zaraze i otrovanja</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_8").balloon({ contents: '<div>Endokrinologija</div><ul class="bodymap"><li><a href="/centar/200/Secerna-bolest.html">Šećerna bolest</a> </li><li><a href="/centar/272/Stitnjaca.html">Štitnjača</a> </li></ul>', css: css, minLifetime: 300 });
	$("#kruzic_9").balloon({ contents: '<div>Mišićno-koštani sustav</div><ul class="bodymap"><li><a href="/centar/215/Fizikalna-medicina-rehabilitacija-i-reumatologija.html">Fizikalna medicina, rehabilitacija i reumatologija</a> </li><li><a href="/centar/219/Osteoporoza.html">Osteoporoza</a> </li><li><a href="/centar/216/Ozljede-i-ostecenja.html">Ozljede i oštećenja</a> </li></ul>', css: css, minLifetime: 300 });
}); 
</script>
<div id="mapa_tijela">						
	<div class="zeleni_header_lijevo">							
		<div class="naslov_header"><a href="/mapa-tijela">Mapa ljudskog tijela</a></div>							
		<div id="mapa_slika">								
			<div id="kruzic_1">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_2">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_3">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_4">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_5">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_6">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_7">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_8">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
			<div id="kruzic_9">									
				<a href="#"><img src="/img/themes/phfrontend/slike/kruzic.png" /></a>								
			</div>		
						
		</div>						
	</div>					
</div>
<!--- sidesnippetstart --><style type="text/css">
.snippetbaterije {

}
#the-menu {
	float: left;
	display:none;
	background-color:#ffffff;
	width:182px;
	xborder: 1px solid #E1E1E1;
	border-top:none;
	
	list-style-type: none;
	padding: 0px;
	margin: 0px;
	
	position: relative;
	z-index:9999;
}

#the-menu li {
	background-color: #FFFFFF;
	z-index:9999;
}

#the-menu li a {
	color:#4E4E4E; 
	text-decoration:none; 
	padding:0px 0px 0px 5px; 
	display:block;
	z-index:9999;
}

#the-menu li a:hover {
	padding:0px 0px 0px 5px; 
	color: #8badcd;
}

#selectCityLinkAnchor, #selectCityLinkAnchor:hover, #selectCityLinkAnchor:active, #selectCityLinkAnchor:visited {
	text-decoration:none; 
	padding:0px 0px 0px 5px; 
}

.baterijaanchor,.baterijaanchor:visited,.baterijaanchor:hover,.baterijaanchor:active {
	text-decoration:none;
}
.baterijaanchor img {
	border:0;
} 




#odaberi_grad {
cursor:pointer;
	font-size: 12px;
	font-family: 'tekst_semi_italic', Arial, Helvetica, sans-serif;
	font-style: normal;
	float: left;
	height: 20px;
	color: #5f5f5f;
	padding-left: 0px;
	padding-top: 10px;
	padding-right:15px;
	margin-bottom: 0px;
background-image:url("/img/themes/phfrontend/peludna2016/sidesnippet/strelica-izbornik@3x.png");
background-repeat:no-repeat;
background-position: 100% 60%;
background-size: 9px 5px;
xborder:1px red solid;
}

#odaberi_grad_tekst {
	text-align:left;
display:block;
height:12px;
font-family:Helvetica, Arial, sans-serif;
text-transform: uppercase;
letter-spacing: 1px;
}

#the-menu {
	float: left;
	display: none;
	width: 100px;
	border-top: none;
	list-style-type: none;
	padding: 5px 0px 0px 0px;
	margin: 0;
	position: relative;
	z-index: 9999;
	font-size: 12px;
	font-family:Helvetica, Arial, sans-serif;
}
#the-menu li {
	background-color: #FFFFFF;
	z-index: 9999;
}
#the-menu li a {
	color: #5f5f5f;
	text-decoration: none;
	padding: 2px 10px 2px 5px;
	display: block;
	z-index: 9999;
	text-align:left;
}
#the-menu li a:hover {
	padding: 2px 10px 2px 5px;
	color: #000;
}
#peludnaPrognozaAnchorNaslov, #peludnaPrognozaAnchorNaslov:hover, #peludnaPrognozaAnchorNaslov:active, #peludnaPrognozaAnchorNaslov:visited {
	color: #5f5f5f;
	color:red;
	font-size: 18px;
	text-decoration: none;
}
#selectCityLinkAnchor, #selectCityLinkAnchor:hover, #selectCityLinkAnchor:active, #selectCityLinkAnchor:visited {
	color: #5f5f5f;
	text-decoration: none;
}
.baterijaanchor, .baterijaanchor:visited, .baterijaanchor:hover, .baterijaanchor:active {
	text-decoration: none;
}
.baterijaanchor img {
	border: 0;
}

.peludred {
	clear:both;
xborder:1px black solid;
xdisplay:block;
}
.plantname {
	font-size:12px;
	color:#444444;
	float:left;
	height:20px;
	width:30px;
	height:15px;
	xborder:1px red solid;
	padding-left:5px;
	padding-bottom:4px;
	font-family: Arial, Helvetica, sans-serif;
	white-space:nowrap;
	
}
.plantlevel {
	float:right;
	xborder:1px red solid;
	width:80px;
	height:15px;
	padding-left:0px;
	padding-right:15px;
	vertical-align:middle;
}
.plantlevel img {
	padding-top:1px;
	xborder:1px black solid;
}
.plantvalue {
	font-family:Helvetica, Arial, sans-serif;
	font-size:10px;
	float:right;
	width:2em;
	xborder:1px red solid;
	padding-right:4px;
	padding-left:1px;
}


</style>			<script type="text/javascript">
				jQuery(document).ready(function () {
					jQuery('#odaberi_grad').click(function (e) {
						e.stopPropagation();
						jQuery('#the-menu').slideToggle('fast');
						
				    });
					jQuery('body').click(function (e) {
							e.stopPropagation();
							jQuery('#the-menu').slideUp('fast');
				    });
				    if ('1' != '') {
						selectCity('1', 'Zagreb', true);
					}
				});
				function selectCity(cityId, cityName, noAnimation) {
					if (noAnimation) {
						jQuery('.snippetbaterije').hide();
						jQuery('#baterijecity'+cityId).show(); 
					} else {
						jQuery('.snippetbaterije').slideUp();
						jQuery('#baterijecity'+cityId).slideDown(); 
					}						
					jQuery('#selectCityLinkAnchor').text(cityName); 
					document.cookie = "afc"+"="+cityId+"; path=/";
				}
				</script>
				
<div id="koncentracija_peluda">
		<div class="zeleni_header_lijevo">
		<div class="naslov_header"><a href="/alergije/prognoza">Koncentracija peluda</a></div>
		</div>

	<div id="odaberi_grad">
		<div id="odaberi_grad_tekst"><a id="selectCityLinkAnchor" href="/alergije/prognoza" onclick="return false;">Odaberi grad</a></div>

		<ul id="the-menu">
			<li><a href="javascript:void(0)" class="select-city" id="selectCity10" onclick="selectCity('10','Beli Manastir'); return false;" >Beli Manastir</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity9" onclick="selectCity('9','Đakovo'); return false;" >Đakovo</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity17" onclick="selectCity('17','Dubrovnik'); return false;" >Dubrovnik</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity4" onclick="selectCity('4','Karlovac'); return false;" >Karlovac</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity6" onclick="selectCity('6','Kutina'); return false;" >Kutina</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity24" onclick="selectCity('24','Labin'); return false;" >Labin</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity18" onclick="selectCity('18','Metković'); return false;" >Metković</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity8" onclick="selectCity('8','Našice'); return false;" >Našice</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity7" onclick="selectCity('7','Osijek'); return false;" >Osijek</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity23" onclick="selectCity('23','Pazin'); return false;" >Pazin</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity26" onclick="selectCity('26','Popovača'); return false;" >Popovača</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity20" onclick="selectCity('20','Pula'); return false;" >Pula</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity14" onclick="selectCity('14','Rijeka'); return false;" >Rijeka</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity21" onclick="selectCity('21','Šibenik'); return false;" >Šibenik</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity5" onclick="selectCity('5','Sisak'); return false;" >Sisak</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity13" onclick="selectCity('13','Slavonski Brod'); return false;" >Slavonski Brod</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity16" onclick="selectCity('16','Split'); return false;" >Split</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity3" onclick="selectCity('3','Varaždin'); return false;" >Varaždin</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity11" onclick="selectCity('11','Virovitica'); return false;" >Virovitica</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity15" onclick="selectCity('15','Zadar'); return false;" >Zadar</a></li>
			<li><a href="javascript:void(0)" class="select-city" id="selectCity1" onclick="selectCity('1','Zagreb'); return false;" >Zagreb</a></li>
		</ul>
	</div><!-- odaberi_grad end -->


	<div class="snippetbaterije" id="baterijecity10" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/10/Beli-Manastir.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity10 -->
		<div class="snippetbaterije" id="baterijecity9" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/9/Djakovo.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity9 -->
		<div class="snippetbaterije" id="baterijecity17" style="display:block">
					<div id="baterije17">
												<div class="peludred">
						<div class="plantname">Brijest</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/17/Dubrovnik.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">1.4</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Čempresi</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/17/Dubrovnik.html"><img width="74" height="12" title="visoka" src="/img/themes/phfrontend/peludna2016/sidesnippet/Visoka@3x.png" alt="visoka"></a></div>
						<!--   div class="plantvalue">6.8</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Jasen</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/17/Dubrovnik.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Lijeska</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/17/Dubrovnik.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Crkvina</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/17/Dubrovnik.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.2</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity17 -->
		<div class="snippetbaterije" id="baterijecity4" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/4/Karlovac.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity4 -->
		<div class="snippetbaterije" id="baterijecity6" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/6/Kutina.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity6 -->
		<div class="snippetbaterije" id="baterijecity24" style="display:block">
									<div id="baterije24">
					<div class="peludred"><div class="plantname">Drveće</div><div class="plantlevel"><a href="/alergije/prognoza/24/Labin.html"><img width="74" height="12" title="umjerena" src="/img/themes/phfrontend/peludna2016/sidesnippet/Umjerena@3x.png" alt="umjerena"></a></div></div>
					<div class="peludred"><div class="plantname">Trave</div><div class="plantlevel"><a href="/alergije/prognoza/24/Labin.html"><img width="74" height="12" title="nema peludi" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-peludi@3x.png" alt="nema peludi"></a></div></div>
					<div class="peludred"><div class="plantname">Korovi</div><div class="plantlevel"><a href="/alergije/prognoza/24/Labin.html"><img width="74" height="12" title="nema peludi" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-peludi@3x.png" alt="nema peludi"></a></div></div>
				</div>
				
					

	</div>		<!-- baterijecity24 -->
		<div class="snippetbaterije" id="baterijecity18" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/18/Metkovic.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity18 -->
		<div class="snippetbaterije" id="baterijecity8" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/8/Nasice.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity8 -->
		<div class="snippetbaterije" id="baterijecity7" style="display:block">
					<div id="baterije7">
												<div class="peludred">
						<div class="plantname">Topola</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/7/Osijek.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Čempresi</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/7/Osijek.html"><img width="74" height="12" title="umjerena" src="/img/themes/phfrontend/peludna2016/sidesnippet/Umjerena@3x.png" alt="umjerena"></a></div>
						<!--   div class="plantvalue">3.3</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity7 -->
		<div class="snippetbaterije" id="baterijecity23" style="display:block">
									<div id="baterije23">
					<div class="peludred"><div class="plantname">Drveće</div><div class="plantlevel"><a href="/alergije/prognoza/23/Pazin.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div></div>
					<div class="peludred"><div class="plantname">Trave</div><div class="plantlevel"><a href="/alergije/prognoza/23/Pazin.html"><img width="74" height="12" title="nema peludi" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-peludi@3x.png" alt="nema peludi"></a></div></div>
					<div class="peludred"><div class="plantname">Korovi</div><div class="plantlevel"><a href="/alergije/prognoza/23/Pazin.html"><img width="74" height="12" title="nema peludi" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-peludi@3x.png" alt="nema peludi"></a></div></div>
				</div>
				
					

	</div>		<!-- baterijecity23 -->
		<div class="snippetbaterije" id="baterijecity26" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/26/Popovaca.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity26 -->
		<div class="snippetbaterije" id="baterijecity20" style="display:block">
					<div id="baterije20">
												<div class="peludred">
						<div class="plantname">Topola</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/20/Pula.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Čempresi</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/20/Pula.html"><img width="74" height="12" title="umjerena" src="/img/themes/phfrontend/peludna2016/sidesnippet/Umjerena@3x.png" alt="umjerena"></a></div>
						<!--   div class="plantvalue">2.5</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity20 -->
		<div class="snippetbaterije" id="baterijecity14" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/14/Rijeka.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity14 -->
		<div class="snippetbaterije" id="baterijecity21" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/21/Sibenik.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity21 -->
		<div class="snippetbaterije" id="baterijecity5" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/5/Sisak.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity5 -->
		<div class="snippetbaterije" id="baterijecity13" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/13/Slavonski-Brod.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity13 -->
		<div class="snippetbaterije" id="baterijecity16" style="display:block">
					<div id="baterije16">
												<div class="peludred">
						<div class="plantname">Joha</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/16/Split.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Brijest</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/16/Split.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.3</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Čempresi</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/16/Split.html"><img width="74" height="12" title="umjerena" src="/img/themes/phfrontend/peludna2016/sidesnippet/Umjerena@3x.png" alt="umjerena"></a></div>
						<!--   div class="plantvalue">3.4</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Grab</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/16/Split.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.3</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity16 -->
		<div class="snippetbaterije" id="baterijecity3" style="display:block">
									<div class="peludred">
					<div class="plantlevel" style="margin-right:20px;"><a href="/alergije/prognoza/3/Varazdin.html"><img width="80" height="12" title="nema mjerenja" src="/img/themes/phfrontend/peludna2016/sidesnippet/Nema-mjerenja@3x.png" alt="nema mjerenja"></a></div>
				</div>
					

	</div>		<!-- baterijecity3 -->
		<div class="snippetbaterije" id="baterijecity11" style="display:block">
					<div id="baterije11">
												<div class="peludred">
						<div class="plantname">Joha</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/11/Virovitica.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Brijest</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/11/Virovitica.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.1</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity11 -->
		<div class="snippetbaterije" id="baterijecity15" style="display:block">
					<div id="baterije15">
												<div class="peludred">
						<div class="plantname">Topola</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/15/Zadar.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">1.9</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Čempresi</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/15/Zadar.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">1.8</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Jasen</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/15/Zadar.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">0.4</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity15 -->
		<div class="snippetbaterije" id="baterijecity1" style="display:block">
					<div id="baterije1">
												<div class="peludred">
						<div class="plantname">Lijeska</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/1/Zagreb.html"><img width="74" height="12" title="niska" src="/img/themes/phfrontend/peludna2016/sidesnippet/Niska@3x.png" alt="niska"></a></div>
						<!--   div class="plantvalue">1.8</div -->
					</div>
												<div class="peludred">
						<div class="plantname">Joha</div>
						<div class="plantlevel" style="margin-right:-20px;"><a href="/alergije/prognoza/1/Zagreb.html"><img width="74" height="12" title="umjerena" src="/img/themes/phfrontend/peludna2016/sidesnippet/Umjerena@3x.png" alt="umjerena"></a></div>
						<!--   div class="plantvalue">2.3</div -->
					</div>
						</div>
		

	</div>		<!-- baterijecity1 -->
	
</div> <!-- peludna_prognoza_wrap end -->

<!--- sidesnippetend -->
<div id="newsletter">						
	<div class="zeleni_header_lijevo">							
		<div class="naslov_header">Besplatni newsletter</div>						
	</div>						
	<div id="newsletter_text">							
		<p>Svakodnevno biramo najzanimljivije za vas i šaljemo.
			<a rel="nofollow" href="/newsletter/1" class="c3">Prijavite se!</a>							
		</p>						
	</div>					
</div>
			</div>
			<div id="srednji_sadrzaj_clanak">
				<div id="rubrika_header">
	<div id="rubrika_header_gore">
		<h3 class="rubrika_header_naslov">Ostalo</h3>
	</div>
	<div id="rubrika_header_dolje"></div>
</div>

				<div id="clanak_sredina">
					<div id="breadcrumbs">
<a href="/">Naslovnica</a> &gt; <a href="/zdravlje/ostalo">Ostalo</a>
</div>

	<div id="sendlink-container2" class="sendlink"></div>
<div class="news-container">

<div id="clanak_veliki_tekst">
	<div class="clanak_veliki_naslov"><h1>Izloženost suncu za prevenciju gripe</h1></div>

	<div class="clanak_datum">
		Objavljeno 05.03.2018.	</div>
	<div class="clanak_veliki_note"><p>The University of Kansas</p></div>

</div>

	<div class="clanak_veliki_podnaslov">Rezultati američkih znanstvenika s University of Kansas povezuju veću izloženost sunčevim zrakama sa smanjenjem rizika obolijevanja o gripe.</div>
	<div class="clanak_veliki_slika">
	<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18371&plivahealth[size]=304&" width="467" height="265" alt="Izloženost suncu za prevenciju gripe" title="Izloženost suncu za prevenciju gripe" />
	</div>

	<div class="clanak_veliki_social non-printable">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc140eb69627c78" async="async"></script>
		<script type="text/javascript">
		var addthis_config = {
			data_track_clickback: true,
			ui_language: 'hr',
			data_ga_property: 'UA-7553248-1',
			services_exclude: 'print,email'
		};
		</script>
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a rel="nofollow" nopngfix="1" class="addthis_button_compact"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_1"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_2"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_3"></a>
			<a class="at-share-btn at-svc-print" title="Ispiši" href="/vijesti/clanak/30927/Izlozenost-suncu-za-prevenciju-gripe.html/print"><span class="at-icon-wrapper" style="line-height: 32px; height: 32px; width: 32px; background-color: rgb(115, 138, 141);margin-left:2px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Print" alt="Print" class="at-icon at-icon-print" style="width: 32px; height: 32px;"><g><path d="M24.67 10.62h-2.86V7.49H10.82v3.12H7.95c-.5 0-.9.4-.9.9v7.66h3.77v1.31L15 24.66h6.81v-5.44h3.77v-7.7c-.01-.5-.41-.9-.91-.9zM11.88 8.56h8.86v2.06h-8.86V8.56zm10.98 9.18h-1.05v-2.1h-1.06v7.96H16.4c-1.58 0-.82-3.74-.82-3.74s-3.65.89-3.69-.78v-3.43h-1.06v2.06H9.77v-3.58h13.09v3.61zm.75-4.91c-.4 0-.72-.32-.72-.72s.32-.72.72-.72c.4 0 .72.32.72.72s-.32.72-.72.72zm-4.12 2.96h-6.1v1.06h6.1v-1.06zm-6.11 3.15h6.1v-1.06h-6.1v1.06z"></path></g></svg></span></a>
						<a class="at-share-btn at-svc-email" title="pošalji link..." href="javascript:void(0)" onClick="document.getElementById('sendlink-container2').style.display='block';jQuery(&#039;#sendlink-container2&#039;).empty().css({ visibility: &#039;visible&#039; }); jQuery.get(&#039;/vijesti/clanak/30927/Izlozenost-suncu-za-prevenciju-gripe.html&#039;, { &#039;plivahealth[sendLinkGetForm]&#039;: 1 }, function(data) { jQuery(&#039;#sendlink-container2&#039;).html(data); }, &#039;html&#039;);"><span class="at-icon-wrapper" style="line-height: 32px; height: 32px; width: 32px; background-color: rgb(115, 138, 141);margin-left:2px;"><svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 32 32" title="Email" alt="Email" class="at-icon at-icon-email" style="width: 32px; height: 32px;"><g><path d="M26.19 9.55H6.04l10.02 7.57 10.13-7.57zM16.06 19.67l-10.28-8.8v11.58h20.57V10.96l-10.29 8.71z"></path></g></svg></span></a>
					</div>
		<!-- AddThis Button END -->
	</div>

<div class="clanak_veliki_sadrzaj">

	<ul class="strelica_clanak_veliki">
		</ul>


	<div class="article-container">
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov" style="color: #444 !important;"></h2>

			
								<p>Utvrđeno je kako je posebno važna izloženost suncu krajem ljeta i početkom jeseni.</p>
<p>Po riječima istraživača, svako povećanje izloženosti sunčevim zrakama za 10% je povezano s prosječno 30% manjim rizikom za gripu.</p>
<p>Znanstvenici vjeruju kako je ovakve nalaze moguće objasniti pozitivnim učinkom vitamina D koji se proizvodi u koži nakon izloženosti suncu.</p>
<p>Veće koncentracije vitamina D u krvi su već povezivane sa smanjenjem rizika za akutne infekcije respiratornog sustava.</p>									</div>
	</div>
</div>


<div class="clear"></div>
<strong class="non-printable">Sve vijesti vezane uz ovu temu pronađite <a href="/vijesti/pregled/kategorija/274/Ostalo.html" class="boja">ovdje</a></strong>

</div>
<div itemscope itemtype="http://schema.org/CreativeWork" style="padding:5px;clear:both" class="non-printable">
					<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
						<div style="font-size:12px;">
							<div id="rateYo" style="float:left;"></div>
							<div style="padding-top:5px;">(<span id="total" itemprop="ratingCount">0</span>)</div>
							<div style="clear:both;padding:5px 8px"><span id="average" itemprop="ratingValue">0.0</span> od 5</div>
						</div>
						<div id="rateYo-msg" style="font-size:12px;padding-left:10px;display:none"></div>
					</div>
				</div><div id="brzi_prirucnik_bolesti_clanak" class="non-printable">
	<div id="brzi_prirucnik_bolesti_lijevo_clanak">
		<h3 class="brzi_prirucnik_naslov_lijevo_clanak">Brzi priručnik bolesti</h3>
		<h2 class="brzi_prirucnik_tekst_lijevo">Odaberite grupu bolesti ili pretražite po ključnoj riječi</h2>
	</div>
	<div id="brzi_prirucnik_bolesti_desno">
		<div id="brzi_prirucnik_forma" class="ph-select">
			<select name="meni" id="meni" onchange="if (this.value) window.location.href=this.value">
				<option value="">Odaberite grupu bolesti </option> 
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3386">Alergijski i imunološki poremećaji</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3397">Bolesti bubrega i mokraćnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3384">Bolesti dišnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3388">Bolesti i stanja kod muškaraca</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3390">Bolesti krvnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3394">Bolesti mišićno-koštanog i vezivnog tkiva</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3398">Bolesti probavnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3395">Bolesti srca i krvožilnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3399">Bolesti uha, nosa i grla</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3400">Bolesti živčanog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3401">Dječje bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3393">Duševne bolesti i stanja, bolesti ovisnosti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3382">Hormonski poremećaji i poremećaji metabolizma</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3391">Kožne i spolne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3383">Zarazne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3389">Ženske bolesti i stanja</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3385">Zloćudne (maligne) bolesti</option>
			</select>
		</div>
		<div id="brzi_prirucnik_forma_2">
		<form method="post" action="/prirucnik-bolesti" id="brzi_prirucnik_form">
			<input id="trazilica_prirucnik_bolesti" class="upisivanje" value="" name="plivahealth[chQuery]" type="text" />
			<input id="trazilica_prirucnik_bolesti_submit" type="image" src="/img/themes/phfrontend/slike/search_prirucnik_gumb.jpg" border="0" onclick="fetchConditionsByString(jQuery('#trazilica_prirucnik_bolesti').val()); return false;" style="width:33px; height: 30px; 	border: none;margin: 10px 0 0 0; float:left; " />
		</form>
		</div>
	</div>
</div>
<div id="prirucnik_bolesti_opis" class="non-printable">
	Priručnik bolesti sastavljen je kako biste se brzo informirali o bolesti koja vas zanima. 
	Određene bolesti posebno su obrađene u okviru skupine na Mapi tijela kojoj pripadaju te ih svakako potražite.
</div>

<script language="javascript" type="text/javascript">
$("#trazilica_prirucnik_bolesti").keyup(function(event){
	if(!this.selected) {
		if(event.keyCode == 13) $("#brzi_prirucnik_form").submit();
	}
	this.selected = false;
});

jQuery("#trazilica_prirucnik_bolesti").autocomplete(
"/prirucnik-bolesti",
{
	getParam: 'plivahealth[chAjaxQuery]',
	minChars:3,
	matchSubset:false,
	matchContains:true,
	cacheLength:100,
	formatItem: function formatItem(row) {
		return row['name'];
	},
	formatResult:function formatResult(data) {
		return '';
	},
	selectOnly:true,
	max: 100,
	selectFirst: false,
	dataType: 'json',
	parse: function(data) {
		return data;
	}
}
);

jQuery("#trazilica_prirucnik_bolesti").result(
function(event, data){
	window.location = data['url'];
	return false;
}
);
</script>
				</div>

				<div id="desno_krilo_clanak">
					<div class="naslovi_desno_clanak">
<h2>vezani članci</h2>
</div>

<div class="vezani_clanci_desno">
	<div>
				<div class="vezani_clanak_desno">
			<a href="/aktualno/clanak/30852/Hormon-ljubavi.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19668&plivahealth[size]=306&" width="58" height="50" alt="Hormon ljubavi" title="Hormon ljubavi" />
				<div class="vezani_clanak_desno_tekst">Hormon ljubavi</div>
			</a>
		</div>
				<div class="vezani_clanak_desno">
			<a href="/aktualno/clanak/30707/Cisticna-fibroza-i-infekcije-disnog-puta.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19661&plivahealth[size]=306&" width="58" height="50" alt="Cistična fibroza i infekcije dišnog puta" title="Cistična fibroza i infekcije dišnog puta" />
				<div class="vezani_clanak_desno_tekst">Cistična fibroza i infekcije dišnog puta</div>
			</a>
		</div>
				<div class="vezani_clanak_desno">
			<a href="/aktualno/clanak/29996/Ovisnost-o-Internetu.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19615&plivahealth[size]=306&" width="58" height="50" alt="Ovisnost o Internetu " title="Ovisnost o Internetu " />
				<div class="vezani_clanak_desno_tekst">Ovisnost o Internetu </div>
			</a>
		</div>
				<div class="vezani_clanak_desno">
			<a href="/aktualno/clanak/29896/Cisticna-fibroza-znakovi-bolesti-tipicni-za-dob.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19609&plivahealth[size]=306&" width="58" height="50" alt="Cistična fibroza - znakovi bolesti tipični za dob" title="Cistična fibroza - znakovi bolesti tipični za dob" />
				<div class="vezani_clanak_desno_tekst">Cistična fibroza - znakovi bolesti tipični za dob</div>
			</a>
		</div>
			</div>
	<div id="vijesti_desno_clanak">
				<div class="vijest_mala_desno">
			<p><a href="/aktualno/clanak/29724/Mijastenija-gravis-i-trudnoca.html" class="c1">Mijastenija gravis i trudnoća</a></p>
		</div>
				<div class="vijest_mala_desno">
			<p><a href="/aktualno/clanak/29751/Cisticna-fibroza.html" class="c1">Cistična fibroza</a></p>
		</div>
				<div class="vijest_mala_desno">
			<p><a href="/aktualno/clanak/29649/Otkrijte-rak-debelog-crijeva-na-vrijeme.html" class="c1">Otkrijte rak debelog crijeva na vrijeme</a></p>
		</div>
				<div class="vijest_mala_desno">
			<p><a href="/aktualno/clanak/29484/Lijecenje-boli-i-infekcija-kod-zlocudnih-bolesti.html" class="c1">Liječenje boli i infekcija kod zloćudnih bolesti</a></p>
		</div>
				<div class="vijest_mala_desno">
			<p><a href="/aktualno/clanak/29485/Potporno-lijecenje-oboljelih-od-karcinoma.html" class="c1">Potporno liječenje oboljelih od karcinoma</a></p>
		</div>
				<div class="vijest_mala_desno">
			<p><a href="/aktualno/clanak/29294/Psihosocijalne-intervencije-u-lijecenju-ovisnosti.html" class="c1">Psihosocijalne intervencije u liječenju ovisnosti</a></p>
		</div>
			</div>
</div>
<div class="naslovi_desno_clanak">
	<h2>Test erektilne funkcije</h2>
</div>
<div class="text_banner_body">
	Ispunite upitnik procjene erektilne funkcije.
	<img src="/img/themes/phfrontend/slike/mz_znak_slika.jpg" style="margin-left: 16px;width:165px;" alt="Test erektilne funkcije" />
	Kvaliteta spolnog života jedan je od najvažnijih segmenata kvalitete života muškarca.
	<div style="text-align:center"><a class="boja" href="/erektilna-disfunkcija/test/iief">Ispuni upitnik</a></div>
</div>

<div class="naslovi_desno_clanak">
	<h2>IPSS UPITNIK</h2>
</div>
<div class="text_banner_body">
	Ispunite upitnik procjene tegoba mokrenja.
	<img src="/img/themes/phfrontend/slike/ipss.jpg" style="margin-left: 16px;width:165px;" alt="IPSS UPITNIK" />
	Poremećeno mokrenje često vezuje uz sebe i poremećaje kontinencije te seksualnih funkcija.
	<div style="text-align:center"><a class="boja" href="/prostata/test/ipss">Ispuni upitnik</a></div>
</div>

				</div>
			</div>
			<div id="footer">
	<div id="footer_stupac_1">
		<div class="strelica_footer">
		</div>
		<div id="footer_stupac_1_tekst">
			<h4 class="footer_naslov">Moje zdravlje</h4>
			<ul>
 <li><a href="/zdravlje/zensko">Žensko zdravlje</a></li> <li><a href="/zdravlje/musko">Muško zdravlje</a></li> <li><a href="/zdravlje/majka-dijete">Majka i dijete</a></li> <li><a href="/zdravlje/mladi">Mladi</a></li> <li><a href="/zdravlje/treca-dob">Treća dob</a></li>			</ul>
		</div>
		<div class="strelica_footer">
		</div>
		<div id="footer_stupac_1_tekst">
			<h4 class="footer_naslov">Zdrav život</h4>
			<ul>
 <li><a href="/zdravlje/prehrana">Prehrana</a></li> <li><a href="/zdravlje/tjelovjezba">Tjelovježba</a></li> <li><a href="/zdravlje/seksualnost">Seksualnost</a></li> <li><a href="/zdravlje/ostalo">Ostalo</a></li>			</ul>
		</div>
	</div>
	<div id="footer_stupac_2">
		<div class="strelica_footer">
		</div>
		<div id="footer_stupac_2_tekst">
			<h4 class="footer_naslov">Zdravlje online</h4>
			<ul>
 <li><a href="/mapa-tijela">Mapa tijela</a></li> <li><a href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></li> <li><a href="/prirucnik-bolesti">Priručnik bolesti</a></li> <li><a href="/zdravlje-online/bmi">Indeks tjelesne mase</a></li> <li><a href="#" onclick="openwin('/img/themes/phfrontend/kalendar_peludi/home.html', '_blank', 0, 0)">Peludni kalendar ❒</a></li> <li><a href="/alergije/prognoza">Peludna prognoza</a></li> <li><a href="/appstore">Mobilne aplikacije</a></li> <li><a href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0)">Virtualni atlas ❒</a></li> <li><a href="#" onclick="openwin('/img/themes/phfrontend/fitness/home.html', '_blank', 0, 0)">Virtualna vježbalica ❒</a></li> <li><a href="/volimhodanje">Volim hodanje</a></li>			</ul>
		</div>
	</div>
	<div id="footer_stupac_3">
		<div class="strelica_footer">
		</div>
		<div id="footer_stupac_3_tekst">
			<h4 class="footer_naslov">Pratite nas</h4>
			<ul>
 <li><a href="http://www.facebook.com/PLIVAzdravlje" rel="nofollow" target="_blank"><img src="/img/themes/phfrontend/slike/pratite/facebook.png" />Facebook</a></li> <li><a href="https://plus.google.com/107371652060511488921/" rel="publisher" target="_blank"><img src="/img/themes/phfrontend/slike/pratite/google.png" />Google+</a></li> <li><a href="/rss" rel="nofollow"><img src="/img/themes/phfrontend/slike/pratite/rss.png" />RSS</a></li>			</ul>
		</div>

		<div class="strelica_footer">
		</div>
		<div id="footer_stupac_3_tekst">
			<h4 class="footer_naslov">Posjetite</h4>
			<ul>
				<li><a href="http://www.tevapharm.com/" rel="nofollow" target="_blank">Teva</a> Global site</li>
				<li><a href="http://www.pliva.hr/" rel="nofollow" target="_blank">PLIVA.hr</a></li>
			</ul>
		</div>
	</div>

	<div id="footer_stupac_4">
		<div id="logo_footer">
		</div>
		<div id="footer_stupac_4_tekst">
Zdravlje je danas jedna od tema u središtu zanimanja i veliki broj ljudi upravo na Internetu traži informacije i savjete koji će im pomoći da kvalitetno brinu o svom zdravlju. Ovaj portal PLIVIN je doprinos edukaciji o zdravlju i promicanju zdravlja i zdravog načina života te je namijenjen općoj populaciji i medicinskim djelatnicima kao pomoć u radu s bolesnicima.
		</div>
		<div id="footer_stupac_4_tekst">
Rado ćemo prihvatiti vaše primjedbe ili prijedloge i zato, pišite nam i pomozite da budemo još bolji!
		</div>
		<div id="footer_stupac_4_tekst">
			<a rel="nofollow" href="/kontakt">KONTAKT OBRAZAC</a>
		</div>
	</div>
	<div id="footer_stupac_5">
		<div id="certifikat">
			<a rel="nofollow" target="_blank" href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct271411"><img width="49" height="72" alt="This website is accredited by Health On the Net Foundation. Click to verify." title="This website is accredited by Health On the Net Foundation. Click to verify." style="border:0px" src="http://www.honcode.ch/HONcode/Seal/HONConduct271411_hr1.gif" /></a>
		</div>
		<div id="footer_stupac_5_tekst">Certifikat HONCode (Health on the Net) potvrda je poštivanja visokih etičkih načela pri internetskom objavljivanju informacija povezanih sa zdravljem te njihove kvalitete, objektivnosti i pouzdanosti.</div>
	</div>
	<div id="copy">
		<div id="copy_lijevo">
			<ul>
				<li>
				<a rel="nofollow" href="/impressum">Impressum</a>
				</li>
				<li class="zadnji">
					<a rel="nofollow" href="/pravne-informacije">Pravne informacije i uvjeti korištenja</a>
				</li>
			</ul>
		</div>
		<div id="copy_desno">Copyright © 2001-2018 PLIVAzdravlje. Sva prava pridržana.</div>
	</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7553248-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
		</div>
	</div>
	<script type="text/javascript" src="/img/themes/phfrontend/js/cookiebanner.min.js" id="cookiebanner" data-morecolor="#fff" data-moreurl="/cookies" data-message="PLIVAzdravlje.hr koristi tzv. &quot;kolačiće&quot; (eng. cookies) za pružanje boljeg korisničkog iskustva. Postavke kolačića mogu se kontrolirati i konfigurirati u vašem web pregledniku. Više o kolačićima možete pročitati <a>ovdje</a>. Nastavkom pregleda web stranice PLIVAzdravlje.hr slažete se s korištenjem kolačića."></script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=252903446';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

