<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="HkNbNHriL4eGBZmw5RIt0MoJvV1ka0UeLSH3okDQYqY" />
	<title>Zdrave navike mogu spriječiti demenciju - PLIVAzdravlje</title>
	<meta name="description" content="Zdrava prehrana, redovita tjelovježba i izbjegavanje pušenja smanjuju rizik za razvoj demencije, utvrđeno je u istraživanju objavljenom u  ..." />
	
	<link rel="Shortcut Icon" href="/img/themes/phfrontend/favicon.ico" />
	<script type="text/javascript" src="/inc/js/strix/1.0/require.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/require.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/jquery.js"></script>
<link rel="stylesheet" href="/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/css/fitness.css?v=1491472471" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/plivahealth.css?v=1560259476" type="text/css" />
<link type="application/rss+xml" rel="alternate" title="Naslovnica" href="/rss" /><meta property="og:title" content="Zdrave navike mogu spriječiti demenciju" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.plivazdravlje.hr/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=17911&plivahealth[size]=304&" />
<meta property="og:url" content="http://www.plivazdravlje.hr/vijesti/clanak/32862/Zdrave-navike-mogu-sprijeciti-demenciju.html" />
<meta property="og:site_name" content="PLIVAzdravlje" />
<meta property="og:description" content="Zdrava prehrana, redovita tjelovježba i izbjegavanje pušenja smanjuju rizik za razvoj demencije, utvrđeno je u istraživanju objavljenom u časopisu Nature Medicine." />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/jquery.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262');
Strix.registerLoadedUrl('/img/themes/phfrontend/css/fitness.css?v=1491472471');
Strix.registerLoadedUrl('/img/themes/phfrontend/plivahealth.css?v=1560259476');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685" type="text/css" />
<script type="text/javascript">
<!-- // begin
	$(function() {
		$("a[rel|='lightbox']:has(img)").lightBox(
			{"imageBtnClose":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/closelabel.gif","imageBtnNext":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/next.gif","imageBtnPrev":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/prev.gif","imageBlank":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/blank.gif","imageLoading":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/loading.gif","txtImage":"Slika","txtOf":"od"}
		);
	});
// end -->
</script><script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/img/themes/phfrontend/js/jquery.rateyo.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776" type="text/css" />

			<script type="text/javascript" language="javascript">
			$(document).ready(function() {
				var $rate = $("#rateYo").rateYo({
					rating: "0.0",
					starWidth: "20px",
					fullStar: true,
					normalFill: "#cacaca"
				});
				$rate.on("rateyo.set", function (e, data) {
					var rating = data.rating;
					$.ajax({
						type: "GET",
						url: "/vijesti/clanak/32862/Zdrave-navike-mogu-sprijeciti-demenciju.html",
						data: { "plivahealth[ratingajax]" : rating },
						success: function(a) {
							var response = JSON.parse(a);
							if (response.responseCode) {
								$("#total").text(response.total);
								$("#average").text(response.average);
								localStorage.setItem("32862", rating);
								$rate.rateYo("option", "readOnly", true);
								$("#rateYo-msg").text("Zahvaljujemo na ocjeni!").show().fadeOut(5000);
							} else {
								$("#rateYo-msg").text("Trenutno nije moguće ocijeniti sadržaj!").show().fadeOut(5000);
							}
						}
					});
				});
				if (localStorage.getItem("32862")) {
					$("#rateYo").rateYo("option", "readOnly", true);
					$("#rateYo").click(function() {
						$("#rateYo-msg").text("Već ste ocijenili sadržaj!").show().fadeOut(5000);
					});
				}
			});
			</script>
		<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/js/jquery.rateyo.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/strix/1.0/strix.jquery.autocomplete.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/autocomplete.css?v=1352279867" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/strixform.css?v=1521638664" type="text/css" />
<script type="text/javascript" src="/inc/js/yui/utilities/utilities.js"></script>
<script type="text/javascript" src="/inc/js/strixform.js"></script>
<link rel="stylesheet" href="/inc/calendar/calendar-win2k-1.css?v=1269608668" type="text/css" />
<script type="text/javascript" src="/inc/calendar/calendar.js"></script>
<script type="text/javascript" src="/inc/calendar/lang/calendar-en.js"></script>
<script type="text/javascript" src="/inc/calendar/lang/calendar-hr-utf8.js"></script>
<script type="text/javascript" src="/inc/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="/inc/js/strix-calendar.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/strix.jquery.autocomplete.js');
Strix.registerLoadedUrl('/inc/js/yui/utilities/utilities.js');
Strix.registerLoadedUrl('/inc/js/strixform.js');
Strix.registerLoadedUrl('/inc/calendar/calendar.js');
Strix.registerLoadedUrl('/inc/calendar/lang/calendar-en.js');
Strix.registerLoadedUrl('/inc/calendar/lang/calendar-hr-utf8.js');
Strix.registerLoadedUrl('/inc/calendar/calendar-setup.js');
Strix.registerLoadedUrl('/inc/js/strix-calendar.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/openwin.js"></script>

	<link rel="apple-touch-icon" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-144x144-precomposed.png" />

	<!--[if lte IE 7]>
	<link rel="StyleSheet" type="text/css" href="/img/themes/phfrontend/ie7.css" />
	<![endif]-->
</head>


<body onload="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TM5B89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM5B89');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 986149047;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/986149047/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="stripe">
	<div class="stripe-menu">
	<ul>
		<li>
		<h5><a href="/">Naslovnica</a></h5>
		</li>
		<li>
		<a href="/prirucnik-bolesti">Priručnik bolesti</a>
		</li>
		<li>
		<a href="/vasa-pitanja">Pitanja i odgovori</a>
		</li>
		<li>
		<a rel="nofollow" href="/kontakt">Kontakt</a>
		</li>
	</ul>
	</div>
</div>

	<div id="wrap_vanjski">
		<div class="header">
	<div class="plivazdravlje-logo">
		<a href="/"><img src="/img/themes/phfrontend/slike/PLIVAZDRAVLJE.png" /></a>
	</div>
	<div class="main-menu">
		<ul>
			<li class="switch" id="bodymap-switch"><div><a href="/mapa-tijela">Mapa<br /> tijela</a></div></li>
			<li class="switch" id="myhealth-switch"><div><a href="/zdravlje">Moje<br /> zdravlje </a></div></li>
			<li class="switch" id="tools-switch"><div><a href="/zdravlje-online">Alati i<br /> izračuni</a></div></li>
			<li class="switch" id="nutrition-switch"><div><a href="/zdravlje/prehrana">Prehrana<br />i bolesti</a></div></li>
		</ul>
	</div>
	<div class="quicksearch">
		<form enctype="multipart/form-data" action="/pretraga" method="get">
			<input class="searchbox" placeholder="Traži" name="plivahealth[search]" type="text" value="" />
			<button class="searchbtn"><i class="fa fa-search fa-1x"></i></button>
		</form>
	</div>
</div>


<div class="opener-box">
	<div class="opener" id="bodymap-opener" style="display:none">

	<ul class="col3">
			<li><h4>Dišni sustav</h4></li>
			<li><h5><a href="/centar/221/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/300/Astma.html">Astma</a></h5></li>
			<li><h5><a href="/centar/302/KOPB.html">KOPB</a></h5></li>
			<li><h5><a href="/centar/223/Infekcije-disnih-putova.html">Infekcije dišnih putova</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Endokrinologija</h4></li>
			<li><h5><a href="/centar/200/Secerna-bolest.html">Šećerna bolest</a></h5></li>
			<li><h5><a href="/centar/272/Stitnjaca.html">Štitnjača</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Koža</h4></li>
			<li><h5><a href="/centar/297/Kozne-promjene-i-bolesti.html">Kožne promjene i bolesti</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Mišićno-koštani sustav</h4></li>
			<li><h5><a href="/centar/215/Fizikalna-medicina-rehabilitacija-i-reumatologija.html">Fizikalna medicina, rehabilitacija i reumatologija</a></h5></li>
			<li><h5><a href="/centar/219/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/216/Ozljede-i-ostecenja.html">Ozljede i oštećenja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Mokraćno-spolni sustav</h4></li>
			<li><h5><a href="/centar/305/Ginekologija.html">Ginekologija</a></h5></li>
			<li><h5><a href="/centar/188/Infekcije-mokracnog-sustava.html">Infekcije mokraćnog sustava</a></h5></li>
			<li><h5><a href="/centar/190/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/189/Prostata.html">Prostata</a></h5></li>
			<li><h5><a href="/centar/191/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/304/Trudnoca.html">Trudnoća</a></h5></li>
			<li><h5><a href="/centar/309/Urinarna-inkontinencija.html">Urinarna inkontinencija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Probavni sustav</h4></li>
			<li><h5><a href="/centar/194/GERB.html">GERB</a></h5></li>
			<li><h5><a href="/centar/193/Ulkusna-bolest.html">Ulkusna bolest</a></h5></li>
			<li><h5><a href="/centar/295/Tanko-i-debelo-crijevo.html">Tanko i debelo crijevo</a></h5></li>
			<li><h5><a href="/centar/197/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Rijetke bolesti</h4></li>
			<li><h5><a href="/centar/308/Cisticna-fibroza.html">Cistična fibroza</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Središnji živčani sustav</h4></li>
			<li><h5><a href="/centar/306/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/301/Demencija.html">Demencija</a></h5></li>
			<li><h5><a href="/centar/210/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/211/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/294/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/303/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/212/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Srce i krvne žile</h4></li>
			<li><h5><a href="/centar/206/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/286/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/208/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/204/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Zarazne bolesti</h4></li>
			<li><h5><a href="/centar/299/Zaraze-i-otrovanja.html">Zaraze i otrovanja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>						
	</div>

	<div class="opener" id="myhealth-opener" style="display:none">
		<ul class="col4">
			<li><h4>Moje zdravlje</h4></li>
			<li><h5><a href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a href="/zdravlje/musko">Muško zdravlje</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a href="/zdravlje/mladi">Mladi</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a href="/zdravlje/prehrana">Prehrana</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>

<div class="news3c">		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/32743/Mokracni-kamenci.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19757&plivahealth[size]=324&" width="90" height="70" alt="Mokraćni kamenci" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/32743/Mokracni-kamenci.html">Mokraćni kamenci</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/32743/Mokracni-kamenci.html">pročitaj više</a></div>
			</div>
		</div>
		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/15946/Ugljicni-monoksid-simptomi-trovanja-i-prevencija.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18373&plivahealth[size]=324&" width="90" height="70" alt="Ugljični monoksid - simptomi trovanja i prevencija" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/15946/Ugljicni-monoksid-simptomi-trovanja-i-prevencija.html">Ugljični monoksid - simptomi trovanja i prevencija</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/15946/Ugljicni-monoksid-simptomi-trovanja-i-prevencija.html">pročitaj više</a></div>
			</div>
		</div>
</div>
	</div>
	<div class="opener" id="tools-opener" style="display:none">
		<ul class="col4">
			<li><h4>Alati i izračuni</h4></li>

			<li><h5><a href="/zdravlje-online/kalendar-ovulacije" title="Kalendar ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a href="/zdravlje-online/kalendar-trudnoce" title="Trudnoća po tjednima">Trudnoća po tjednima</a></h5></li>
			<li><h5><a href="/zdravlje-online/bmi" title="BMI - Indeks tjelesne mase">BMI - Indeks tjelesne mase</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje-online/bmi-za-djecu" title="BMI kalkulator za djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta/kalkulator" title="Kalkulator kalorija">Kalkulator kalorija</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta" title="Jelovnici po kalorijama">Jelovnici po kalorijama</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/alergije/kalendar" title="Peludni kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a href="/alergije/prognoza" title="Peludna prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);" title="Virtualni atlas">Virtualni atlas</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="#" onclick="openwin('/img/themes/phfrontend/fitness/home.html', '_blank', 0, 0);" title="Virtualna vježbalica">Virtualna vježbalica</a></h5></li>		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-ovulacije">
					<img src="/img/themes/phfrontend/images/ikonice/kalendar.jpg" alt="Kalendar ovulacije" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-ovulacije">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-trudnoce">
					<img src="/img/themes/phfrontend/slike/kalendar_trudnoce.jpg" alt="Trudnoća po tjednima" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-trudnoce">pregledaj</a></div>
				</div>
			</div>
		</div>

	</div>
	<div class="opener" id="nutrition-opener" style="display:none">
		<ul class="col3">
			<li><h4>Prehrana i bolesti</h4></li>
			<li><h5><a href="/centar/prehrana/4/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/prehrana/3/Alzheimerova-bolest.html">Alzheimerova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/20/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/prehrana/5/Bolesti-prostate.html">Bolesti prostate</a></h5></li>
			<li><h5><a href="/centar/prehrana/27/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/prehrana/6/Bolesti-stitnjace.html">Bolesti štitnjače</a></h5></li>
			<li><h5><a href="/centar/prehrana/7/Bubrezni-kamenci.html">Bubrežni kamenci</a></h5></li>
			<li><h5><a href="/centar/prehrana/23/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/prehrana/9/Dijabetes.html">Dijabetes</a></h5></li>
			<li><h5><a href="/centar/prehrana/10/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/prehrana/11/Gastritis.html">Gastritis</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/33/Giht.html">Giht</a></h5></li>
			<li><h5><a href="/centar/prehrana/12/Gripa.html">Gripa</a></h5></li>
			<li><h5><a href="/centar/prehrana/24/Infekcije-mokracnih-putova.html">Infekcije mokraćnih putova</a></h5></li>
			<li><h5><a href="/centar/prehrana/32/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li><h5><a href="/centar/prehrana/13/Koza-i-zdravlje-koze.html">Koža i zdravlje kože</a></h5></li>
			<li><h5><a href="/centar/prehrana/14/Lupus-erythematosus.html">Lupus erythematosus</a></h5></li>
			<li><h5><a href="/centar/prehrana/28/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/prehrana/15/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/prehrana/16/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/prehrana/17/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/19/Poremecaji-cirkulacije.html">Poremećaji cirkulacije</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/2/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/prehrana/29/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/prehrana/18/Poremecaj-imuniteta.html">Poremećaj imuniteta</a></h5></li>
			<li><h5><a href="/centar/prehrana/25/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li><h5><a href="/centar/prehrana/21/Refluks-iz-zeluca-u-jednjak.html">Refluks iz želuca u jednjak</a></h5></li>
			<li><h5><a href="/centar/prehrana/26/Reumatoidni-artritis.html">Reumatoidni artritis</a></h5></li>
			<li><h5><a href="/centar/prehrana/30/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li><h5><a href="/centar/prehrana/8/Sindrom-iritabilnog-kolona.html">Sindrom iritabilnog kolona</a></h5></li>
			<li><h5><a href="/centar/prehrana/31/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/prehrana/22/Ulcerozni-kolitis.html">Ulcerozni kolitis</a></h5></li>
		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta/kalkulator">
					<img src="/img/themes/phfrontend/slike/kalkulator_kalorija.png" alt="Kalkulator kalorija" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta/kalkulator">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta">
					<img src="/img/themes/phfrontend/slike/vilice_272px.jpg" alt="Jelovnici po kalorijama" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta">više</a></div>
				</div>
			</div>
		</div>


	</div>

</div>

<script type="text/javascript">
$(document).ready(function() {

	var showOpenerPanel = function(opener) { opener.show(); }
	var hideOpenerPanel = function(opener) { opener.hide(); }

	$('#bodymap-switch, #bodymap-opener').mouseenter(function() {
		showOpenerPanel($('#bodymap-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#bodymap-opener'));
	});
	$('#myhealth-switch, #myhealth-opener').mouseenter(function() {
		showOpenerPanel($('#myhealth-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#myhealth-opener'));
	});
	$('#tools-switch, #tools-opener').mouseenter(function() {
		showOpenerPanel($('#tools-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#tools-opener'));
	});
	$('#nutrition-switch, #nutrition-opener').mouseenter(function() {
		showOpenerPanel($('#nutrition-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#nutrition-opener'));
	});
});
</script>

		<div id="wrap">
			<div id="srednji_sadrzaj_clanak">
				<div id="rubrika_header">
	<div id="rubrika_header_gore">
		<h3 class="rubrika_header_naslov">Tjelovježba</h3>
	</div>
	<div id="rubrika_header_dolje"></div>
</div>

				<div id="clanak_sredina">
					<div id="breadcrumbs">
<a href="/">Naslovnica</a> &gt; <a href="/zdravlje/tjelovjezba">Tjelovježba</a>
</div>

<div class="news-container">

	<h1 class="clanak_veliki_naslov">Zdrave navike mogu spriječiti demenciju</h1>

	<div class="clanak_datum">
		Objavljeno 28.08.2019.	</div>
	<div class="clanak_veliki_note"><p>HealthDay</p></div>


	<div class="clanak_veliki_podnaslov">Zdrava prehrana, redovita tjelovježba i izbjegavanje pušenja smanjuju rizik za razvoj demencije, utvrđeno je u istraživanju objavljenom u časopisu Nature Medicine.</div>
	<div class="clanak_veliki_slika non-printable">
		<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=17911&plivahealth[size]=304&" alt="Zdrave navike mogu spriječiti demenciju" title="Zdrave navike mogu spriječiti demenciju" />
	</div>

	<div class="clanak_veliki_social non-printable">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc140eb69627c78" async="async"></script>
		<script type="text/javascript">
		var addthis_config = {
			data_track_clickback: true,
			ui_language: 'hr',
			data_ga_property: 'UA-7553248-1'
		};
		</script>
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a rel="nofollow" nopngfix="1" class="addthis_button_compact"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_1"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_2"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_3"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_4"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_5"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_6"></a>
		</div>
		<!-- AddThis Button END -->
	</div>

<div class="clanak_veliki_sadrzaj">

	<div class="clear">&nbsp;</div>


	<div class="article-container clear">
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"></h2>

			
								<p>Analiza podataka prikupljenih od oko 6300 ispitanika starijih od 55 godina pokazuje i kako zdrave životne navike ne mogu spriječiti demenciju kod osoba sa snažnim genetskim rizikom.</p>
<p>Sudionici istraživanja su praćeni 15 godina, a prilikom utvrđivanja njihovih navika su bili prosječne dobi 69 godina.</p>
<p>Istraživači sa sveučili&scaron;ta Erasmus u Rotterdamu dodaju kako je kod osoba koje su imale najzdravije životne navike najmanje od srednje životne dobi zabilježen prosječno 2,5 puta manji rizik za demenciju.</p>									</div>
	</div>
</div>

	<div class="clear"></div>
	<strong class="non-printable">Sve vijesti vezane uz ovu temu pronađite <a href="/vijesti/pregled/kategorija/184/Tjelovjezba.html" class="boja">ovdje</a></strong>


</div>
<div itemscope itemtype="http://schema.org/CreativeWork" class="rating non-printable">
					<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
						<div style="font-size:12px;">
							<div id="rateYo" style="float:left;"></div>
							<div style="padding-top:5px;">(<span id="total" itemprop="ratingCount">0</span>)</div>
							<div style="clear:both;padding:5px 8px"><span id="average" itemprop="ratingValue">0.0</span> od 5</div>
						</div>
						<div id="rateYo-msg" style="font-size:12px;padding-left:10px;display:none"></div>
					</div>
				</div><div class="naslov_srednji non-printable">
	<h3 class="boja">Priručnik bolesti</h3>
</div>
<div class="brzi_prirucnik_bolesti non-printable">
	<div class="brzi_prirucnik_bolesti_lijevo">
		<h5>Odaberite grupu bolesti ili pretražite po ključnoj riječi</h5>
		<div>
			<select name="meni" onchange="if (this.value) window.location.href=this.value">
				<option value="">Odaberite grupu bolesti </option> 
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3386">Alergijski i imunološki poremećaji</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3397">Bolesti bubrega i mokraćnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3384">Bolesti dišnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3388">Bolesti i stanja kod muškaraca</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3390">Bolesti krvnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3394">Bolesti mišićno-koštanog i vezivnog tkiva</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3398">Bolesti probavnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3395">Bolesti srca i krvožilnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3399">Bolesti uha, nosa i grla</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3400">Bolesti živčanog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3401">Dječje bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3393">Duševne bolesti i stanja, bolesti ovisnosti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3382">Hormonski poremećaji i poremećaji metabolizma</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3391">Kožne i spolne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3383">Zarazne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3389">Ženske bolesti i stanja</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3385">Zloćudne (maligne) bolesti</option>
			</select>
		</div>
		<div>
		<form method="post" action="/prirucnik-bolesti" id="brzi_prirucnik_form">
			<input id="trazilica_prirucnik_bolesti" name="plivahealth[chQuery]" type="text" />
			<i class="fa fa-search fa-1x btn" id="trazilica_prirucnik_bolesti_submit" onclick="fetchConditionsByString(jQuery('#trazilica_prirucnik_bolesti').val()); return false;" ></i>
		</form>
		</div>
	</div>
	<div class="brzi_prirucnik_bolesti_desno">
		Priručnik bolesti sastavljen je kako biste se brzo informirali o bolesti koja vas zanima. 
		Određene bolesti posebno su obrađene u okviru skupine na <a href="/mapa-tijela" class="c2 bold">Mapi tijela</a> kojoj pripadaju te ih svakako potražite.
	</div>
</div>

<script language="javascript" type="text/javascript">
$("#trazilica_prirucnik_bolesti").keyup(function(event){
	if(!this.selected) {
		if(event.keyCode == 13) $("#brzi_prirucnik_form").submit();
	}
	this.selected = false;
});

jQuery("#trazilica_prirucnik_bolesti").autocomplete(
"/prirucnik-bolesti",
{
	getParam: 'plivahealth[chAjaxQuery]',
	minChars:3,
	matchSubset:false,
	matchContains:true,
	cacheLength:100,
	formatItem: function formatItem(row) {
		return row['name'];
	},
	formatResult:function formatResult(data) {
		return '';
	},
	selectOnly:true,
	max: 100,
	selectFirst: false,
	dataType: 'json',
	parse: function(data) {
		return data;
	}
}
);

jQuery("#trazilica_prirucnik_bolesti").result(
function(event, data){
	window.location = data['url'];
	return false;
}
);
</script>
				</div>

				<div id="desno_krilo_clanak">
					<div class="naslovi_desno_clanak">
	<h2>vezani članci</h2>
</div>

<div class="vezani_clanci_desno">
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/24231/Iznenadna-srcana-smrt-i-sport.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19305&plivahealth[size]=328&" alt="Iznenadna srčana smrt i sport" title="Iznenadna srčana smrt i sport" />
			<h6 class="vezani_clanak_desno_tekst">Iznenadna srčana smrt i sport</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/18834/Teniski-lakat-lat-lateralni-epikondilitis.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18827&plivahealth[size]=328&" alt="Teniski lakat   (lat. lateralni epikondilitis)" title="Teniski lakat   (lat. lateralni epikondilitis)" />
			<h6 class="vezani_clanak_desno_tekst">Teniski lakat   (lat. lateralni epikondilitis)</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/18210/Uganuce-gleznja.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18801&plivahealth[size]=328&" alt="Uganuće gležnja" title="Uganuće gležnja" />
			<h6 class="vezani_clanak_desno_tekst">Uganuće gležnja</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/6879/Pocnimo-trcati.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18113&plivahealth[size]=328&" alt="Počnimo trčati" title="Počnimo trčati" />
			<h6 class="vezani_clanak_desno_tekst">Počnimo trčati</h6>
		</a>
	</div>
	</div>
<ul class="vijesti_desno_clanak">
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/17313/Tjelovjezba-u-secernoj-bolesti-tko-smije-vjezbati.html" class="c2">Tjelovježba u šećernoj bolesti - tko smije vježbati</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/17312/Tjelovjezba-u-secernoj-bolesti.html" class="c2">Tjelovježba u šećernoj bolesti</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16097/Puknuce-Ahilove-tetive-engl-Achilles-Tendon-Rupture.html" class="c2">Puknuće Ahilove tetive (engl. Achilles Tendon Rupture) </a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/11410/Aerobna-i-anaerobna-tjelesna-aktivnost.html" class="c2">Aerobna i anaerobna tjelesna aktivnost</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/8564/Povratak-sa-skijanja-nesigurnog-druzenja-sa-snijegom.html" class="c2">Povratak sa skijanja - (ne)sigurnog druženja sa snijegom</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16096/Tendinoza-Ahilove-tetive-engl-Achilles-tendinosis.html" class="c2">Tendinoza Ahilove tetive (engl. Achilles tendinosis)</a></div>
	</li>
	</ul>
<style>
.ovulation-submit .strix-submit-wide, .ovulation-submit .strix-submit-wide:hover:active {
	background-color: #F2546B;
	color: white;
	padding:10px;
	border: none;
	padding: 10px 20px;
	margin:10px 0;
	text-align: center;
	text-decoration: none;
	display: inline-block;
	cursor: pointer;
}
.ovulation-col-box input, .ovulation-col-box option {
	font-size:14px;
}
.ovulation-col-box select#ovulation_period_length {
	width:50px;
	min-width: 50px;
}
.ovulation-col-box .strix-date-time-display {
	width: 100px;
}
.ovulation-col-box .ovulation-date, .ovulation-col-box .ovulation-days {
	margin-top:10px;
	float:left;
}
.ovulation-col-box .ovulation-date-input, .ovulation-col-box .ovulation-days-input {
	margin-top:5px;
}
.ovulation-col-box .ovulation-intro {
    font-size: 14px;
    line-height: 20px;
}

</style>
<div class="naslovi_desno_clanak">
	<h2>KALENDAR ovulacije</h2>
</div>
<div class="narrow-col-box ovulation-col-box">
	<div class="ovulation-intro">Izračunaj plodne dane</div>

	<form id="_strixform_form_0" method="get" action="/zdravlje-online/kalendar-ovulacije/pregled" onsubmit="this._stateChanged=false;return true;" onreset="this._stateChanged=false;return true;" enctype="multipart/form-data" ><input type="hidden" name="plivahealth[form]" value="7542f96bbf53c41993dd26bff64ad134_10"  />	<div class="ovulation-date">Datum <strong>početka</strong> posljednjeg ciklusa:
		<div class="ovulation-date-input"><script type="text/javascript">
					<!-- // begin
						new StrixValueWatch({
							id: 'ovulation_period_start',
							prop: 'value',
							onchange: ""
						});
					// end -->
					</script>
<input autocomplete="off" id="ovulation_period_start" type="hidden" name="plivahealth[period_start]" value="" />
<div class="strix-date-time" style="white-space:nowrap;width:auto;"><input autocomplete="off" type="text" value="" class="strix-date-time-display" id="plivahealth[display_period_start]" name="plivahealth[display_period_start]"  onFocus="this.select();" onKeyDown="if (event.keyCode == 8 || event.keyCode == 46) {this.value=''; document.getElementById('ovulation_period_start').value='';} else if (event.keyCode != 9) return false;" /><a href="#" class="strix-date-time-trigger" id="plivahealth[trigger_period_start]"></a></div><script type="text/javascript">
<!-- // begin
var _opts = {"inputField":"ovulation_period_start","displayArea":"plivahealth[display_period_start]","showsTime":false,"ifFormat":"%Y-%m-%d","daFormat":"%d.%m.%Y.","singleClick":true,"button":"plivahealth[trigger_period_start]","showOthers":true,"align":"Bl","showOnFocus":false};
StrixCalendar(_opts);
// end -->
</script></div>
	</div>

	<div class="ovulation-days">
		<strong>Trajanje</strong> menstruacijskog ciklusa:
		<div class="ovulation-days-input">
					<script type="text/javascript">
					<!-- // begin
						new StrixWidthLimiter({"id":"ovulation_period_length","maxWidth":"25em","animate":true});
					// end -->
					</script>
				<select id="ovulation_period_length" class="strix-select-single-drop-down" autocomplete="off" name="plivahealth[period_length]"><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28" selected="selected">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option><option value="32">32</option></select></div>
	</div>
	<div class="ovulation-submit"><input autocomplete="off" class="strix-submit-wide" type="submit" name="plivahealth[submit]" id="_strixform_StrixSubmit_0" value="Prikaži kalendar" onclick="try{
				var period_start = document.getElementById('ovulation_period_start');
				if (!period_start.value) {
					alert('Molimo Vas da unesete datum početka menstrualnog ciklusa');
					return false;
				}
			;}catch(ex){};" /></div>
	
				</form>
			
</div>
<div class="naslovi_desno_clanak">
	<h2>BMI za djecu</h2>
</div>
<div class="narrow-col-box">
	Izračunajte BMI za djevojčicu ili dječaka.
	<img src="/img/themes/phfrontend/slike/bmi-djeca-desktop.jpg" style="margin-left: 16px;width:165px;" alt="BMI za djecu" />
	Djevojčice i dječaci imaju različite vrijednosti BMI-a tijekom odrastanja. Važno je koristi kalkulator primjeren za dob.
	<div class="center"><a class="boja" href="/zdravlje-online/bmi-za-djecu">Izračunaj BMI</a></div>
</div>

<div class="naslovi_desno_clanak">
	<h2>Besplatni newsletter</h2>
</div>
<div class="narrow-col-box">
	Svakodnevno biramo najzanimljivije za vas i šaljemo.
	<div class="center boja"><a rel="nofollow" href="/newsletter/1">Prijavite se!</a></div>
</div>					
				</div>
			</div>
		</div>
		<div class="footer">
	<div class="col">
		<h4>Moje zdravlje</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/musko">Muško zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/mladi">Mladi</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/prehrana">Prehrana</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Zdravlje online</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi">BMI - Indeks tjelesne mase</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi-za-djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h5></li>
		</ul>
		<ul>
			<li><h5><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h5></li>
			<li><h5><a class="c2" href="/alergije/kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a class="c2" href="/alergije/prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a class="c2" href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);">Virtualni atlas</a></h5></li>
			<li><h5><a class="c2" href="#" onclick="openwin('/img/themes/phfrontend/fitness/home.html', '_blank', 0, 0);">Virtualna vježbalica</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Bolesti od A do Ž</h4>

		<ul>
			<li><h5><a class="c2" href="/mapa-tijela">Mapa tijela</a></h5></li>
			<li><h5><a class="c2" href="/prirucnik-bolesti">Priručnik bolesti</a></h5></li>
			<li><h5><a class="c2" href="/medicinski-leksikon">Medicinski rječnik</a></h5></li>
			<li><h5><a class="c2" href="/reumatoloski-leksikon">Reumatološki leksikon</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>


	<div class="col">
		<h4>Pratite nas</h4>

		<ul>
			<li><h5><a class="c2" href="http://www.facebook.com/PLIVAzdravlje" target="_blank" rel="nofollow">Facebook</a></h5></li>
			<li><h5><a class="c2" href="https://plus.google.com/107371652060511488921/" target="_blank" rel="publisher">Google+</a></h5></li>
			<li><h5><a class="c2" href="/rss" rel="nofollow">RSS</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Posjetite</h4>
		<ul>
			<li><h5><a class="c2" href="http://www.tevapharm.com/" rel="nofollow" target="_blank">Teva</a> Global site</h5></li>
			<li><h5><a class="c2" href="http://www.pliva.hr/" rel="nofollow" target="_blank">PLIVA.hr</a></h5></li>
			<li><h5><a class="c2" href="/volimhodanje">volimhodanje.hr</a></h5></li>
		</ul>
	</div>

	<div>
	<div class="footer-logo"><img src="/img/themes/phfrontend/slike/plivalogoM.png" alt="PLIVA Hrvatska d.o.o." /></div>

		<div class="footer-info">
Zdravlje je danas jedna od tema u središtu zanimanja i veliki broj ljudi upravo na Internetu traži informacije i savjete koji će im pomoći da kvalitetno brinu o svom zdravlju. Ovaj portal PLIVIN je doprinos edukaciji o zdravlju i promicanju zdravlja i zdravog načina života te je namijenjen općoj populaciji i medicinskim djelatnicima kao pomoć u radu s bolesnicima.
<br />Rado ćemo prihvatiti vaše primjedbe ili prijedloge i zato, pišite nam i pomozite da budemo još bolji!
		</div>
	</div>
	<div class="footer-hon">
		<div class="footer-hon-cert">
			<a rel="nofollow" target="_blank" href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct271411"><img width="49" height="72" alt="This website is accredited by Health On the Net Foundation. Click to verify." title="This website is accredited by Health On the Net Foundation. Click to verify." style="border:0px" src="http://www.honcode.ch/HONcode/Seal/HONConduct271411_hr1.gif" /></a>
		</div>
		Certifikat HONCode (Health on the Net) potvrda je poštivanja visokih etičkih načela pri internetskom objavljivanju informacija povezanih sa zdravljem te njihove kvalitete, objektivnosti i pouzdanosti.
	</div>
	<ul class="footer-links">
		<li>
			<a class="c2" rel="nofollow" href="/impressum">Impressum</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/pravne-informacije">Pravne informacije</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/zastita-privatnosti-kolacici">Zaštita privatnosti i kolačići</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/kontakt">Kontakt obrazac</a>
		</li>
	</ul>
	<div class="footer-copy">
		Copyright © 2001-2019 PLIVAzdravlje. Sva prava pridržana.
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7553248-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	</div>
	<script type="text/javascript" src="/img/themes/phfrontend/js/cookiebanner.min.js?v=1" id="cookiebanner" data-morecolor="#fff" data-moreurl="/zastita-privatnosti-kolacici" data-message="PLIVAzdravlje.hr koristi tzv. &quot;kolačiće&quot; (eng. cookies) za pružanje boljeg korisničkog iskustva. Više o zaštiti privatnosti i kolačićima možete pročitati <a>ovdje</a>. Nastavkom pregleda web stranice PLIVAzdravlje.hr slažete se s korištenjem kolačića."></script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=502580323';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

