<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="HkNbNHriL4eGBZmw5RIt0MoJvV1ka0UeLSH3okDQYqY" />
	<title>Prestanak pu&scaron;enja - PLIVAzdravlje</title>
	<meta name="description" content="Pušenje je vrlo štetna aktivnost jer dolazi do oslobađanja tisuća kemikalija u tijelo, a rezultat je ne samo oštećenje pluća nego i drugih  ..." />
	
	<link rel="Shortcut Icon" href="/img/themes/phfrontend/favicon.ico" />
	<script type="text/javascript" src="/inc/js/strix/1.0/require.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/require.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/jquery.js"></script>
<link rel="stylesheet" href="/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/css/disni-sustav.css?v=1491472471" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/plivahealth.css?v=1544017950" type="text/css" />
<link type="application/rss+xml" rel="alternate" title="Naslovnica" href="/rss" /><meta property="og:title" content="Prestanak pušenja" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.plivazdravlje.hr/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19745&plivahealth[size]=304&" />
<meta property="og:url" content="http://www.plivazdravlje.hr/aktualno/clanak/32526/Prestanak-pusenja.html" />
<meta property="og:site_name" content="PLIVAzdravlje" />
<meta property="og:description" content="Pušenje je vrlo štetna aktivnost jer dolazi do oslobađanja tisuća kemikalija u tijelo, a rezultat je ne samo oštećenje pluća nego i drugih organa. Bez obzira na količinu popušenih cigareta i na dužinu pušenja, nakon prestanka pušenja u tijelu uvijek mo..." />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/jquery.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262');
Strix.registerLoadedUrl('/img/themes/phfrontend/css/disni-sustav.css?v=1491472471');
Strix.registerLoadedUrl('/img/themes/phfrontend/plivahealth.css?v=1544017950');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685" type="text/css" />
<script type="text/javascript">
<!-- // begin
	$(function() {
		$("a[rel|='lightbox']:has(img)").lightBox(
			{"imageBtnClose":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/closelabel.gif","imageBtnNext":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/next.gif","imageBtnPrev":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/prev.gif","imageBlank":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/blank.gif","imageLoading":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/loading.gif","txtImage":"Slika","txtOf":"od"}
		);
	});
// end -->
</script><script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/img/themes/phfrontend/js/jquery.rateyo.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776" type="text/css" />

			<script type="text/javascript" language="javascript">
			$(document).ready(function() {
				var $rate = $("#rateYo").rateYo({
					rating: "5.0",
					starWidth: "20px",
					fullStar: true,
					normalFill: "#cacaca"
				});
				$rate.on("rateyo.set", function (e, data) {
					var rating = data.rating;
					$.ajax({
						type: "GET",
						url: "/aktualno/clanak/32526/Prestanak-pusenja.html",
						data: { "plivahealth[ratingajax]" : rating },
						success: function(a) {
							var response = JSON.parse(a);
							if (response.responseCode) {
								$("#total").text(response.total);
								$("#average").text(response.average);
								localStorage.setItem("32526", rating);
								$rate.rateYo("option", "readOnly", true);
								$("#rateYo-msg").text("Zahvaljujemo na ocjeni!").show().fadeOut(5000);
							} else {
								$("#rateYo-msg").text("Trenutno nije moguće ocijeniti sadržaj!").show().fadeOut(5000);
							}
						}
					});
				});
				if (localStorage.getItem("32526")) {
					$("#rateYo").rateYo("option", "readOnly", true);
					$("#rateYo").click(function() {
						$("#rateYo-msg").text("Već ste ocijenili sadržaj!").show().fadeOut(5000);
					});
				}
			});
			</script>
		<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/js/jquery.rateyo.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/strix/1.0/strix.jquery.autocomplete.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/autocomplete.css?v=1352279867" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/strixform.css?v=1521638664" type="text/css" />
<script type="text/javascript" src="/inc/js/yui/utilities/utilities.js"></script>
<script type="text/javascript" src="/inc/js/strixform.js"></script>
<link rel="stylesheet" href="/inc/calendar/calendar-win2k-1.css?v=1269608668" type="text/css" />
<script type="text/javascript" src="/inc/calendar/calendar.js"></script>
<script type="text/javascript" src="/inc/calendar/lang/calendar-en.js"></script>
<script type="text/javascript" src="/inc/calendar/lang/calendar-hr-utf8.js"></script>
<script type="text/javascript" src="/inc/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="/inc/js/strix-calendar.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/strix.jquery.autocomplete.js');
Strix.registerLoadedUrl('/inc/js/yui/utilities/utilities.js');
Strix.registerLoadedUrl('/inc/js/strixform.js');
Strix.registerLoadedUrl('/inc/calendar/calendar.js');
Strix.registerLoadedUrl('/inc/calendar/lang/calendar-en.js');
Strix.registerLoadedUrl('/inc/calendar/lang/calendar-hr-utf8.js');
Strix.registerLoadedUrl('/inc/calendar/calendar-setup.js');
Strix.registerLoadedUrl('/inc/js/strix-calendar.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/openwin.js"></script>

	<link rel="apple-touch-icon" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-144x144-precomposed.png" />

	<!--[if lte IE 7]>
	<link rel="StyleSheet" type="text/css" href="/img/themes/phfrontend/ie7.css" />
	<![endif]-->
</head>


<body onload="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TM5B89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM5B89');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 986149047;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/986149047/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="stripe">
	<div class="stripe-menu">
	<ul>
		<li>
		<h5><a href="/">Naslovnica</a></h5>
		</li>
		<li>
		<a href="/prirucnik-bolesti">Priručnik bolesti</a>
		</li>
		<li>
		<a href="/vasa-pitanja">Pitanja i odgovori</a>
		</li>
		<li>
		<a rel="nofollow" href="/kontakt">Kontakt</a>
		</li>
	</ul>
	</div>
</div>

	<div id="wrap_vanjski">
		<div class="header">
	<div class="plivazdravlje-logo">
		<a href="/"><img src="/img/themes/phfrontend/slike/PLIVAZDRAVLJE.png" /></a>
	</div>
	<div class="main-menu">
		<ul>
			<li class="switch" id="bodymap-switch"><div><a href="/mapa-tijela">Mapa<br /> tijela</a></div></li>
			<li class="switch" id="myhealth-switch"><div><a href="/zdravlje">Moje<br /> zdravlje </a></div></li>
			<li class="switch" id="tools-switch"><div><a href="/zdravlje-online">Alati i<br /> izračuni</a></div></li>
			<li class="switch" id="nutrition-switch"><div><a href="/zdravlje/prehrana">Prehrana<br />i bolesti</a></div></li>
		</ul>
	</div>
	<div class="quicksearch">
		<form enctype="multipart/form-data" action="/pretraga" method="get">
			<input class="searchbox" placeholder="Traži" name="plivahealth[search]" type="text" value="" />
			<button class="searchbtn"><i class="fa fa-search fa-1x"></i></button>
		</form>
	</div>
</div>


<div class="opener-box">
	<div class="opener" id="bodymap-opener" style="display:none">

	<ul class="col3">
			<li><h4>Dišni sustav</h4></li>
			<li><h5><a href="/centar/221/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/300/Astma.html">Astma</a></h5></li>
			<li><h5><a href="/centar/302/KOPB.html">KOPB</a></h5></li>
			<li><h5><a href="/centar/223/Infekcije-disnih-putova.html">Infekcije dišnih putova</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Endokrinologija</h4></li>
			<li><h5><a href="/centar/200/Secerna-bolest.html">Šećerna bolest</a></h5></li>
			<li><h5><a href="/centar/272/Stitnjaca.html">Štitnjača</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Koža</h4></li>
			<li><h5><a href="/centar/297/Kozne-promjene-i-bolesti.html">Kožne promjene i bolesti</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Mišićno-koštani sustav</h4></li>
			<li><h5><a href="/centar/215/Fizikalna-medicina-rehabilitacija-i-reumatologija.html">Fizikalna medicina, rehabilitacija i reumatologija</a></h5></li>
			<li><h5><a href="/centar/219/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/216/Ozljede-i-ostecenja.html">Ozljede i oštećenja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Mokraćno-spolni sustav</h4></li>
			<li><h5><a href="/centar/305/Ginekologija.html">Ginekologija</a></h5></li>
			<li><h5><a href="/centar/188/Infekcije-mokracnog-sustava.html">Infekcije mokraćnog sustava</a></h5></li>
			<li><h5><a href="/centar/190/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/189/Prostata.html">Prostata</a></h5></li>
			<li><h5><a href="/centar/191/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/304/Trudnoca.html">Trudnoća</a></h5></li>
			<li><h5><a href="/centar/309/Urinarna-inkontinencija.html">Urinarna inkontinencija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Probavni sustav</h4></li>
			<li><h5><a href="/centar/194/GERB.html">GERB</a></h5></li>
			<li><h5><a href="/centar/193/Ulkusna-bolest.html">Ulkusna bolest</a></h5></li>
			<li><h5><a href="/centar/295/Tanko-i-debelo-crijevo.html">Tanko i debelo crijevo</a></h5></li>
			<li><h5><a href="/centar/197/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Rijetke bolesti</h4></li>
			<li><h5><a href="/centar/308/Cisticna-fibroza.html">Cistična fibroza</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Središnji živčani sustav</h4></li>
			<li><h5><a href="/centar/306/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/301/Demencija.html">Demencija</a></h5></li>
			<li><h5><a href="/centar/210/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/211/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/294/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/303/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/212/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Srce i krvne žile</h4></li>
			<li><h5><a href="/centar/206/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/286/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/208/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/204/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Zarazne bolesti</h4></li>
			<li><h5><a href="/centar/299/Zaraze-i-otrovanja.html">Zaraze i otrovanja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>						
	</div>

	<div class="opener" id="myhealth-opener" style="display:none">
		<ul class="col4">
			<li><h4>Moje zdravlje</h4></li>
			<li><h5><a href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a href="/zdravlje/musko">Muško zdravlje</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a href="/zdravlje/mladi">Mladi</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a href="/zdravlje/prehrana">Prehrana</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>

<div class="news3c">		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/32526/Prestanak-pusenja.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19745&plivahealth[size]=324&" width="90" height="70" alt="Prestanak pušenja" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/32526/Prestanak-pusenja.html">Prestanak pušenja</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/32526/Prestanak-pusenja.html">pročitaj više</a></div>
			</div>
		</div>
		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/32471/Cir-na-dvanaestercu.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19744&plivahealth[size]=324&" width="90" height="70" alt="Čir na dvanaestercu" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/32471/Cir-na-dvanaestercu.html">Čir na dvanaestercu</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/32471/Cir-na-dvanaestercu.html">pročitaj više</a></div>
			</div>
		</div>
</div>
	</div>
	<div class="opener" id="tools-opener" style="display:none">
		<ul class="col4">
			<li><h4>Alati i izračuni</h4></li>

			<li><h5><a href="/zdravlje-online/kalendar-ovulacije" title="Kalendar ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a href="/zdravlje-online/kalendar-trudnoce" title="Trudnoća po tjednima">Trudnoća po tjednima</a></h5></li>
			<li><h5><a href="/zdravlje-online/bmi" title="BMI - Indeks tjelesne mase">BMI - Indeks tjelesne mase</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje-online/bmi-za-djecu" title="BMI kalkulator za djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta/kalkulator" title="Kalkulator kalorija">Kalkulator kalorija</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta" title="Jelovnici po kalorijama">Jelovnici po kalorijama</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/alergije/kalendar" title="Peludni kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a href="/alergije/prognoza" title="Peludna prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);" title="Virtualni atlas">Virtualni atlas</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="#" onclick="openwin('/img/themes/phfrontend/fitness/home.html', '_blank', 0, 0);" title="Virtualna vježbalica">Virtualna vježbalica</a></h5></li>		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-ovulacije">
					<img src="/img/themes/phfrontend/images/ikonice/kalendar.jpg" alt="Kalendar ovulacije" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-ovulacije">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-trudnoce">
					<img src="/img/themes/phfrontend/slike/kalendar_trudnoce.jpg" alt="Trudnoća po tjednima" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-trudnoce">pregledaj</a></div>
				</div>
			</div>
		</div>

	</div>
	<div class="opener" id="nutrition-opener" style="display:none">
		<ul class="col3">
			<li><h4>Prehrana i bolesti</h4></li>
			<li><h5><a href="/centar/prehrana/4/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/prehrana/3/Alzheimerova-bolest.html">Alzheimerova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/20/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/prehrana/5/Bolesti-prostate.html">Bolesti prostate</a></h5></li>
			<li><h5><a href="/centar/prehrana/27/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/prehrana/6/Bolesti-stitnjace.html">Bolesti štitnjače</a></h5></li>
			<li><h5><a href="/centar/prehrana/7/Bubrezni-kamenci.html">Bubrežni kamenci</a></h5></li>
			<li><h5><a href="/centar/prehrana/23/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/prehrana/9/Dijabetes.html">Dijabetes</a></h5></li>
			<li><h5><a href="/centar/prehrana/10/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/prehrana/11/Gastritis.html">Gastritis</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/33/Giht.html">Giht</a></h5></li>
			<li><h5><a href="/centar/prehrana/12/Gripa.html">Gripa</a></h5></li>
			<li><h5><a href="/centar/prehrana/24/Infekcije-mokracnih-putova.html">Infekcije mokraćnih putova</a></h5></li>
			<li><h5><a href="/centar/prehrana/32/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li><h5><a href="/centar/prehrana/13/Koza-i-zdravlje-koze.html">Koža i zdravlje kože</a></h5></li>
			<li><h5><a href="/centar/prehrana/14/Lupus-erythematosus.html">Lupus erythematosus</a></h5></li>
			<li><h5><a href="/centar/prehrana/28/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/prehrana/15/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/prehrana/16/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/prehrana/17/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/19/Poremecaji-cirkulacije.html">Poremećaji cirkulacije</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/2/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/prehrana/29/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/prehrana/18/Poremecaj-imuniteta.html">Poremećaj imuniteta</a></h5></li>
			<li><h5><a href="/centar/prehrana/25/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li><h5><a href="/centar/prehrana/21/Refluks-iz-zeluca-u-jednjak.html">Refluks iz želuca u jednjak</a></h5></li>
			<li><h5><a href="/centar/prehrana/26/Reumatoidni-artritis.html">Reumatoidni artritis</a></h5></li>
			<li><h5><a href="/centar/prehrana/30/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li><h5><a href="/centar/prehrana/8/Sindrom-iritabilnog-kolona.html">Sindrom iritabilnog kolona</a></h5></li>
			<li><h5><a href="/centar/prehrana/31/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/prehrana/22/Ulcerozni-kolitis.html">Ulcerozni kolitis</a></h5></li>
		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta/kalkulator">
					<img src="/img/themes/phfrontend/slike/kalkulator_kalorija.png" alt="Kalkulator kalorija" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta/kalkulator">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta">
					<img src="/img/themes/phfrontend/slike/vilice_272px.jpg" alt="Jelovnici po kalorijama" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta">više</a></div>
				</div>
			</div>
		</div>


	</div>

</div>

<script type="text/javascript">
$(document).ready(function() {

	var showOpenerPanel = function(opener) { opener.show(); }
	var hideOpenerPanel = function(opener) { opener.hide(); }

	$('#bodymap-switch, #bodymap-opener').mouseenter(function() {
		showOpenerPanel($('#bodymap-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#bodymap-opener'));
	});
	$('#myhealth-switch, #myhealth-opener').mouseenter(function() {
		showOpenerPanel($('#myhealth-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#myhealth-opener'));
	});
	$('#tools-switch, #tools-opener').mouseenter(function() {
		showOpenerPanel($('#tools-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#tools-opener'));
	});
	$('#nutrition-switch, #nutrition-opener').mouseenter(function() {
		showOpenerPanel($('#nutrition-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#nutrition-opener'));
	});
});
</script>

		<div id="wrap">
			<div id="srednji_sadrzaj_clanak">
				<div id="rubrika_header">
	<div id="rubrika_header_gore">
		<h3 class="rubrika_header_naslov">KOPB</h3>
	</div>
	<div id="rubrika_header_dolje"></div>
</div>

				<div id="clanak_sredina">
					<div id="breadcrumbs">
<a href="/">Naslovnica</a> &gt; <a href="/mapa-tijela">Mapa tijela</a> &gt; <a href="/centar/302/KOPB.html">KOPB</a>
</div>

<div class="news-container">

	<h1 class="clanak_veliki_naslov">Prestanak pušenja</h1>

	<div class="clanak_datum">
		Objavljeno 27.05.2019.	</div>
	<div class="clanak_veliki_autor">
 Blaženka Barišić, dr. med. specijalist interne medicine, subspecijalist pulmolog <br />	</div>


	<div class="clanak_veliki_podnaslov">Pušenje je vrlo štetna aktivnost jer dolazi do oslobađanja tisuća kemikalija u tijelo, a rezultat je ne samo oštećenje pluća nego i drugih organa. Bez obzira na količinu popušenih cigareta i na dužinu pušenja, nakon prestanka pušenja u tijelu uvijek mogu nastati pozitivni pomaci te stoga nikad nije kasno prestati pušiti.</div>
	<div class="clanak_veliki_slika non-printable">
		<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19745&plivahealth[size]=304&" alt="Prestanak pušenja" title="Prestanak pušenja" />
	</div>

	<div class="clanak_veliki_social non-printable">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc140eb69627c78" async="async"></script>
		<script type="text/javascript">
		var addthis_config = {
			data_track_clickback: true,
			ui_language: 'hr',
			data_ga_property: 'UA-7553248-1'
		};
		</script>
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a rel="nofollow" nopngfix="1" class="addthis_button_compact"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_1"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_2"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_3"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_4"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_5"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_6"></a>
		</div>
		<!-- AddThis Button END -->
	</div>

<div class="clanak_veliki_sadrzaj">

	<ul class="strelica_clanak_veliki non-printable">
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42315">Utjecaj pušenja na zdravlje</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42316">Tri glavne skupine štetnih tvari u duhanskom dimu</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42317">Strategija prestanka pušenja</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42318">Deset savjeta za samopomoć kod prestanka pušenja</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42319">Dodatni savjeti</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42320">Kratkoročni i dugoročni pozitivni učinci u prestanka pušenja</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#42321">Zaključak</a>
		</li>
			</ul>


	<div class="article-container clear">
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42315"></a>Utjecaj pušenja na zdravlje</h2>

			<div class="clanak_veliki_okvir">Dim cigarete sadrži oko 4000 različitih tvari koje mogu oštetiti tkivo ljudskog organizma te reducirati djelovanje imunosnog sustava.</div>
								<p>Pu&scaron;enje je udisanje dima zapaljenog duhanskog li&scaron;ća u cigari (umotanog u duhanov list), cigarilli (tanka cigara), cigareti (umotanog u papir) ili pomoću lule. To stanje organizma koje nastaje kao posljedica fiziolo&scaron;ke i psiholo&scaron;ke ovisnosti o nikotinu oduzima zdravlje, ljepotu, slobodu i novac.</p>
<p><strong>Pu&scaron;ač je prema definiciji Svjetske zdravstvene organizacije (WHO) svatko tko popu&scaron;i barem jednu cigaretu tjedno.</strong> Većina pu&scaron;ača počinje pu&scaron;iti u adolescenciji i ranoj odrasloj dobi. Procjenjuje se da pu&scaron;i oko 20% adolescenata u SAD-u, a u Hrvatskoj do 23%. Generalno govoreći, cigarete su najprodavaniji proizvod u svijetu.</p>
<p>Pu&scaron;enje cigareta je izgaranje duhana pri temperaturi od oko 900 stupnjeva Celzijevih, a dim cigarete sadrži oko 4000 različitih tvari. Pri izgaranju duhana na toj temperaturi nastaju nestabilne molekule s mno&scaron;tvom slobodnih radikala koji se neselektivno spajaju s drugim molekulama u blizini te posljedično o&scaron;tećuju tkivo. Najprije se u slini smanjuje količina obrambenog imunoglobulina IgA. O&scaron;tećuje se mukocilijarni respiratorni epitel, povećava se količina sluzi te se nakupljaju upalne stanice na sluznici di&scaron;nih putova.</p>
<p><strong>Povećava se i količina enzima koji razaraju elastično plućno tkivo.</strong> Tako pluća pu&scaron;ača postaju neza&scaron;tićena, a &scaron;to pu&scaron;enje dulje traje, to je dim cigarete sve &scaron;tetniji, a imunosni odgovor sve slabiji. Kod pu&scaron;ača je značajno če&scaron;ći kronični bronhitis i emfizem (kronična opstruktivna plućna bolest &ndash; KOPB) koji karakterizira ka&scaron;alj, iska&scaron;ljavanje, otežano disanje zbog suženja bronha, kao i trajni i nepovratni gubitak plućne funkcije s posljedicama za cijeli organizam.</p>
<p><span>Rizik od raka bronha kod pu&scaron;ača koji pu&scaron;i 20 cigareta dnevno kroz 40 godina je 60 puta veći nego kod nepu&scaron;ača, a rizik od nastanka raka bronha kod pu&scaron;ača i nepu&scaron;ača izjednačuje se tek nakon 15 godina nepu&scaron;enja (a moguće nikada u potpunosti). Također je poznato da žene imaju 1,5 puta veći rizik obolijevanja za istu izloženost dimu cigarete, odnosno da su žene osjetljivije na &scaron;tetne učinke dima cigarete nego mu&scaron;karci.</span></p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42316"></a>Tri glavne skupine štetnih tvari u duhanskom dimu</h2>

			<div class="clanak_veliki_okvir">Glavne štetne tvari u duhanskom dimu smanjuju koncentraciju kisika u tkivima, izazivaju ovisnost te dovode do pojave karcinoma.</div>
								<p>Tri su glavne skupine &scaron;tetnih tvari duhanskog dima: ugljični monoksid (CO), nikotin i katran. Već nakon popu&scaron;ene prve cigarete nastaje &scaron;tetni učinak <strong>ugljičnog monoksida</strong> koji se veže 200 puta brže na hemoglobin eritrocita nego kisik i tako smanjuje oksigenaciju, tj. koncentraciju kisika u tkivima.</p>
<p><strong>Nikotin</strong> ima toksične i metaboličke učinke i odgovoran je za nastanak ovisnosti. Već za sedam sekundi nakon udisaja dolazi u mozak, gdje se veže za nikotinske acetil-kolinske receptore i uzrokuje oslobađanje dopamina iz hipotalamusa. Taj visoko toksični alkaloid djeluje stimulirajuće ili deprimirajuće, ovisno o dozi. On također uzrokuje gotovo trenutačnu vazokonstrikciju, čime dovodi do suženja krvnih žila &scaron;to ima za posljedicu smanjen protok krvi u cijelom tijelu. Izaziva tkivnu hipoksiju i porast krvnog tlaka čime se povećava mogućnost za stvaranje krvnih ugru&scaron;aka, a posljedično tome nastanak srčanog i moždanog udara. Također povećava aterogenezu, koncentraciju kolesterola u krvi, a mijenja i razinu nekih hormona. Poluvrijeme eliminacije nikotina je oko dva sata, &scaron;to znači da se kod pu&scaron;ača pu&scaron;enjem svake nove cigarete njegova količina u krvi akumulira. Metabolizira se i izlučuje putem jetre i bubrega.</p>
<p>Također je bitan utjecaj pu&scaron;enja i na reproduktivno zdravlje. Pu&scaron;ači imaju smanjen fertilitet, žene pu&scaron;ači su sklonije pobačaju, a povećan je i rizik za nastanak anomalija kod djeteta. Odavno je poznato da majke koje pu&scaron;e rađaju djecu prosječno manje porođajne težine. Kotinin, metabolit nikotina, akumulira se u fetalnoj cirkulaciji već od sedmog tjedna i može kod djeteta uzrokovati mučninu i povraćanje. Novorođenče majke koja pu&scaron;i ima 300 % veću vjerojatnost za naglu smrt u kolijevci.</p>
<p>Oko 40 sastojaka duhanskog dima je kancerogeno, prvenstveno <strong>katran.</strong> On prolazi najprije ždrijelom, glasnicama, zatim di&scaron;nim putevima, sve do plućnih alveola i na svim mjestima dugotrajnog prolaza i dodira katrana može nastati rak, pa je u pu&scaron;ača če&scaron;ći rak usne &scaron;upljine, glasnica, bronha, pluća, ali i jednjaka, želuca, bubrega i mokraćnog mjehura.</p>
<p><strong>Pasivno pu&scaron;enje</strong>, tj. udisanje duhanskog dima u prostoru u kojem se pu&scaron;i također nosi povećane rizike za srčane bolesti i karcinom pluća za nepu&scaron;ača, a kod djece povećani rizik za infekcije pluća, kronični bronhitis i poremećaj razvoja pluća.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42317"></a>Strategija prestanka pušenja</h2>

			<div class="clanak_veliki_okvir">Za prevenciju pušenja potrebno je djelovati već od dječje dobi.</div>
								<p>Stav dru&scaron;tva prema pu&scaron;enju unatrag nekoliko desetljeća se potpuno promijenio i danas se tretira kao nepoželjna, nekulturna i nezdrava navika. Kod pu&scaron;ača koji prestanu pu&scaron;iti smanjuje se rizik obolijevanja i umiranja od bolesti povezanih s pu&scaron;enjem; upravo zbog toga se danas sustavno radi na suzbijanju pu&scaron;enja. Osobito je važno educirati mlade o &scaron;tetnosti pu&scaron;enja, ali i njihove roditelje, jer posebno zabrinjava podatak da je sve veći postotak djece koja redovito pu&scaron;e, a porast je veći kod djevojčica.</p>
<p>Za prevenciju pu&scaron;enja potrebno je djelovati već od dječje dobi. Nikada nije dovoljno naglasiti da pu&scaron;enje povećava siroma&scaron;tvo osobe koja pu&scaron;i i dru&scaron;tva u kojem živi, a pu&scaron;ače treba uvijek poku&scaron;ati uvjeriti da nikad nije kasno prestati pu&scaron;iti te da je pu&scaron;enje neprihvatljiv zdravstveni rizik i neprihvatljivo socijalno pona&scaron;anje. Stoga i <strong>Svjetska zdravstvena organizacija</strong> promiče strategiju odvikavanja <strong>i preporuku za liječnike: 5A (Ask, Advice, Assess, Assist, Arrange) ili u prijevodu 5P (Pitaj, Posavjetuj, Procjeni, Pomogni, Prati), a uz to postoje mnoge metode i vrste pomoći pri odvikavanju te pu&scaron;ači znaju da nisu sami i da uvijek mogu potražiti pomoć liječnika.</strong></p>
<p>Oko dvije trećine pu&scaron;ača navodi da želi prestati pu&scaron;iti, a preko polovice pu&scaron;ača navodi da su unazad nekoliko godina poku&scaron;ali prestati pu&scaron;iti. Samo jedna trećina pu&scaron;ača koji poku&scaron;avaju prestati pu&scaron;iti potraži stručnu pomoći, a jo&scaron; manje njih koristi neki od pripravaka za olak&scaron;avanje simptoma odvikavanja.</p>
<p><strong>U prva 72 sata od početka prestanka pu&scaron;enja simptomi odvikavanja su najteži, no isti se polako smanjuju u iduća 3 do 4 tjedna.</strong> Simptomi prilikom odvikavanja od pu&scaron;enja su pojačan apetit, dobivanje na težini, promjene pona&scaron;anja (depresija ili disforija; potonje predstavlja produženi osjeća tuge i nemoći), nesanica, razdražljivost, anksioznost, pote&scaron;koće koncentracije i nemir. Olak&scaron;anje ovih simptoma može se postići bilo kojim od farmakolo&scaron;kih sredstava za pomoć prestanka pu&scaron;enja.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42318"></a>Deset savjeta za samopomoć kod prestanka pušenja</h2>

			
								<ol>
<li>Napravite plan za prestanak pu&scaron;enja</li>
<li>Mislite pozitivno</li>
<li>Prepoznajte situacije u kojima žudite za cigaretom te ih izbjegavajte</li>
<li>Razmislite o prehrani (poznato je da je nakon neke vrste hrane žudnja za cigaretom veća)</li>
<li>Promijenite piće nakon kojeg vam odgovara cigareta (npr. uz kavu)</li>
<li>Osigurajte podr&scaron;ku okoline za prestanak pu&scaron;enja, obitelji, prijatelja</li>
<li>Pokrenite se &ndash; dokazano je da čak i pet minuta vježbanja smanjuje žudnju za cigaretom</li>
<li>Držite se nepu&scaron;ača, ne gledajte pu&scaron;ače i ne zavidite im</li>
<li>Napravite popis razloga za prekid pu&scaron;enja</li>
<li>Koristite nikotinsku nadomjesnu terapiju koja udvostručuje &scaron;ansu za uspjeh (žvakaće gume, flasteri, pastile, tablete ispod jezika, inhalatori)</li>
</ol>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42319"></a>Dodatni savjeti</h2>

			<div class="clanak_veliki_okvir">Ne savjetuje se koristiti &quot;lagane cigarete&quot; i elektronske cigarete zbog štetnih učinaka po ljudski organizam.</div>
								<p><strong>Ne savjetuje se koristiti light tj. "lagane cigarete"</strong>&nbsp;jer je mi&scaron;ljenje da je u njima manja količina &scaron;tetnih sastojaka velika zabluda. One se rade iz nikotina koji se pregrijava a u njega se upuhuje CO2, ugljični monoksid. Također se bu&scaron;e rupe uz filter da se dim pri uvlačenju mije&scaron;a sa zrakom, ali to dovodi do jačeg uvlačenja te je količina udahnutih &scaron;tetnih tvari ista. Duhanu se također dodaju razni aditivi, te je tako npr. u SAD-u odobreno oko 500 aditiva za proizvodnju cigareta.</p>
<p><strong>Elektronske cigarete</strong> prema sveopćem mi&scaron;ljenju manje su &scaron;tetne od običnih cigareta. Međutim, uvlačenje bilo kakvog dima u pluća s česticama nikotina i pratećih tvari je nezdravo i &scaron;tetno. Zaključak Svjetske zdravstvene organizacije je da je njihovo kori&scaron;tenje samo uvod u pu&scaron;enje pravih duhanskih cigareta &ndash; napose kod mladih koji počinju s e-cigaretama a nastavljaju s pravim. Najče&scaron;ći sastav tekućine za e-cigarete je glicerol, propilen glikol, nikotin i arome. Nadalje, u New Yorku i jo&scaron; nekim dijelovima SAD-a e-cigareta je zabranjena u restoranima, barovima i na radnom mjestu.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42320"></a>Kratkoročni i dugoročni pozitivni učinci u prestanka pušenja</h2>

			
								<p><strong>20 minuta</strong> nakon popu&scaron;ene zadnje cigarete krvni tlak i puls se počinju vraćati na niže vrijednosti.</p>
<p><strong>8 sati</strong> nakon zadnje cigarete razina ugljičnog monoksida (CO) vraća se na normalnu razinu, &scaron;to povećava razinu kisika u krvi i u svim tkivima.</p>
<p><strong>24 sata</strong> nakon zadnje cigarete već se polako smanjuje rizik od srčanog i moždanog udara, a to se događa zato &scaron;to se smanjuje grč tj. vazokonstrikcija arterija i vena koje postaju &scaron;ire, pa se povećava protok krvi u svim organima, &scaron;to zajedno sa smanjenjem razine du&scaron;ičnog monoksida dodatno povećava razinu kisika u tkivima.</p>
<p><strong>48 sati</strong> nakon zadnje cigarete počinje se vraćati osjet okusa i mirisa, ali se oporavljaju i ostali živčani zavr&scaron;eci.</p>
<p><strong>72 sata</strong> nakon zadnje cigarete počinje se osjećati lak&scaron;e disanje, prvenstveno zbog pobolj&scaron;anja rada resica na sluznici di&scaron;nih puteva te se lak&scaron;e izbacuje sekret, ali se i smanjuje bronhokonstrikcija pa bronhi postaju &scaron;iri &scaron;to olak&scaron;ava prolaz zraka; nakon tri dana nepu&scaron;enja počinje oporavak plućnog kapaciteta.</p>
<p><strong>Tjedan dana</strong> nakon zadnje cigarete je prekretnica u smislu oporavka zdravlja ali i u smislu uspje&scaron;nosti odvikavanja od pu&scaron;enja; pu&scaron;ači koji uspje&scaron;no prebrode prvi tjedan nepu&scaron;enja imaju devet puta veću vjerojatnost da će uspje&scaron;no prestati pu&scaron;iti.</p>
<p><strong>Dva tjedna</strong> nakon zadnje cigarete događa se daljnji oporavak plućne funkcije &scaron;to dovodi do lak&scaron;eg disanja, a uslijed pobolj&scaron;ane oksigenacije svih tkiva vraća se i fizička i tjelesna snaga.</p>
<p><strong>Jedan mjesec</strong> nakon zadnje cigarete nastupa daljnji oporavak fizičke snage cijelog organizma i oporavak plućne funkcije, smanjenje stvaranja sluzi u bronhima, bolji rad trepetljika u plućnom epitelu koje odstranjuju sluz, te je tako smanjena mogućnost bakterijskih infekcija.</p>
<p><strong>Tri mjeseca</strong> nakon zadnje cigarete pobolj&scaron;ava se plodnost kod žena te kod trudnica smanjuje rizik preranog poroda.</p>
<p><strong>&Scaron;est mjeseci</strong> nakon zadnje cigarete bitno se smanjuje ka&scaron;alj i iska&scaron;ljavanje, a nastaje i psihički oporavak te bolja tolerancija stresa.</p>
<p><strong>Godinu dana</strong> nakon zadnje cigarete vidljiv je bitan oporavak plućne funkcije te je sada i vidljiva značajna financijska korist.</p>
<p><strong>Tri godine</strong> nakon zadnje cigarete rizik od srčanog udara izjednačava se s nepu&scaron;ačima.</p>
<p><strong>Pet godina</strong> nakon zadnje cigarete rizik od raka pluća je prepolovljen.</p>
<p><strong>Petnaest godina</strong> nakon zadnje cigarete rizik od srčanog i moždanog udara je na razini nepu&scaron;ača, a rizik od raka pluća gotovo je izjednačen s nepu&scaron;ačima.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="42321"></a>Zaključak</h2>

			
								<p><strong>Prestanak pu&scaron;enja težak je i kompleksan proces i stoga treba iskoristiti sve resurse za pomoć &ndash; od obitelji do liječnika. </strong>Donijeti odluku o prestanku pu&scaron;enja i provesti je u djelo nije lako. Pu&scaron;enje je vi&scaron;e od fizičke ovisnosti o nikotinu, to je i psiholo&scaron;ka ovisnost. Pitanje je za&scaron;to netko uopće pu&scaron;i &ndash; je li to predah od napornog dana, je li to trenutak mira kada možete biti sami sa svojim mislima ili je to pak prilika za bijeg, opu&scaron;tanje ili nagradu.</p>
<p>Kod dono&scaron;enja odluke o prestanku pu&scaron;enja potrebno je znati i shvatiti da nije važno koliko ste dugo pu&scaron;ili i koliko ste cigareta pu&scaron;ili. Važan je samo cilj koji je postavljen i čvrsta odluka. Ukoliko ste i prije poku&scaron;avali prestati pu&scaron;iti i niste uspjeli, to ne smije biti prepreka za novi poku&scaron;aj. Sa svakim novim poku&scaron;ajem &scaron;anse za prestanak su veće.</p>
<p>I na kraju ne&scaron;to vrlo bitno &ndash; <strong>potražite stručnu pomoć</strong>, odnosno pomoć liječnika koji će vas (ako je potrebno) usmjeriti na stručne multidisciplinarne programe. U tom smislu već vi&scaron;e godina djeluje i Zagrebačka &scaron;kola nepu&scaron;enja, gdje se provodi stručni grupni i individualni program. Ukoliko je potrebno na raspolaganju su jo&scaron; i razna nikotinska zamjenska sredstva, &scaron;to u mnogim zemljama svijeta predstavlja standardni farmakolo&scaron;ki oblik liječenja a cilj mu je da pu&scaron;ač prolazno dobiva manju dozu nikotina nego za vrijeme pu&scaron;enja s ciljem smanjenja simptoma ustezanja. U prvu liniju farmakolo&scaron;ke terapije za prestanak pu&scaron;enja uključen je jo&scaron; i bupropion te vareniklin, ali je potrebno znati da se sva ta sredstva moraju uzimati samo uz preporuku i kontrolu iskusnog liječnika.</p>									</div>
	</div>
</div>

	<div class="clear"></div>
	<strong class="non-printable">Sve članke vezane uz ovu temu pronađite <a href="/aktualno/pregled/kategorija/302/KOPB.html" class="boja">ovdje</a></strong>


</div>
<div itemscope itemtype="http://schema.org/CreativeWork" class="rating non-printable">
					<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
						<div style="font-size:12px;">
							<div id="rateYo" style="float:left;"></div>
							<div style="padding-top:5px;">(<span id="total" itemprop="ratingCount">3</span>)</div>
							<div style="clear:both;padding:5px 8px"><span id="average" itemprop="ratingValue">5.0</span> od 5</div>
						</div>
						<div id="rateYo-msg" style="font-size:12px;padding-left:10px;display:none"></div>
					</div>
				</div><div class="naslov_srednji non-printable">
	<h3 class="boja">Priručnik bolesti</h3>
</div>
<div class="brzi_prirucnik_bolesti non-printable">
	<div class="brzi_prirucnik_bolesti_lijevo">
		<h5>Odaberite grupu bolesti ili pretražite po ključnoj riječi</h5>
		<div>
			<select name="meni" onchange="if (this.value) window.location.href=this.value">
				<option value="">Odaberite grupu bolesti </option> 
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3386">Alergijski i imunološki poremećaji</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3397">Bolesti bubrega i mokraćnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3384">Bolesti dišnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3388">Bolesti i stanja kod muškaraca</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3390">Bolesti krvnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3394">Bolesti mišićno-koštanog i vezivnog tkiva</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3398">Bolesti probavnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3395">Bolesti srca i krvožilnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3399">Bolesti uha, nosa i grla</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3400">Bolesti živčanog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3401">Dječje bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3393">Duševne bolesti i stanja, bolesti ovisnosti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3382">Hormonski poremećaji i poremećaji metabolizma</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3391">Kožne i spolne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3383">Zarazne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3389">Ženske bolesti i stanja</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3385">Zloćudne (maligne) bolesti</option>
			</select>
		</div>
		<div>
		<form method="post" action="/prirucnik-bolesti" id="brzi_prirucnik_form">
			<input id="trazilica_prirucnik_bolesti" name="plivahealth[chQuery]" type="text" />
			<i class="fa fa-search fa-1x btn" id="trazilica_prirucnik_bolesti_submit" onclick="fetchConditionsByString(jQuery('#trazilica_prirucnik_bolesti').val()); return false;" ></i>
		</form>
		</div>
	</div>
	<div class="brzi_prirucnik_bolesti_desno">
		Priručnik bolesti sastavljen je kako biste se brzo informirali o bolesti koja vas zanima. 
		Određene bolesti posebno su obrađene u okviru skupine na <a href="/mapa-tijela" class="c2 bold">Mapi tijela</a> kojoj pripadaju te ih svakako potražite.
	</div>
</div>

<script language="javascript" type="text/javascript">
$("#trazilica_prirucnik_bolesti").keyup(function(event){
	if(!this.selected) {
		if(event.keyCode == 13) $("#brzi_prirucnik_form").submit();
	}
	this.selected = false;
});

jQuery("#trazilica_prirucnik_bolesti").autocomplete(
"/prirucnik-bolesti",
{
	getParam: 'plivahealth[chAjaxQuery]',
	minChars:3,
	matchSubset:false,
	matchContains:true,
	cacheLength:100,
	formatItem: function formatItem(row) {
		return row['name'];
	},
	formatResult:function formatResult(data) {
		return '';
	},
	selectOnly:true,
	max: 100,
	selectFirst: false,
	dataType: 'json',
	parse: function(data) {
		return data;
	}
}
);

jQuery("#trazilica_prirucnik_bolesti").result(
function(event, data){
	window.location = data['url'];
	return false;
}
);
</script>
				</div>

				<div id="desno_krilo_clanak">
					<div class="naslovi_desno_clanak">
	<h2>vezani članci</h2>
</div>

<div class="vezani_clanci_desno">
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/29294/Psihosocijalne-intervencije-u-lijecenju-ovisnosti.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19588&plivahealth[size]=328&" alt="Psihosocijalne intervencije u liječenju ovisnosti" title="Psihosocijalne intervencije u liječenju ovisnosti" />
			<h6 class="vezani_clanak_desno_tekst">Psihosocijalne intervencije u liječenju ovisnosti</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/26276/Dijagnoza-i-lijecenje-kronicne-opstruktivne-plucne-bolesti.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19374&plivahealth[size]=328&" alt="Dijagnoza i liječenje kronične opstruktivne plućne bolesti" title="Dijagnoza i liječenje kronične opstruktivne plućne bolesti" />
			<h6 class="vezani_clanak_desno_tekst">Dijagnoza i liječenje kronične opstruktivne plućne bolesti</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/23615/Ovisnost-o-nikotinu.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19283&plivahealth[size]=328&" alt="Ovisnost o nikotinu" title="Ovisnost o nikotinu" />
			<h6 class="vezani_clanak_desno_tekst">Ovisnost o nikotinu</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/15946/Nezeljeni-gost-ugljicni-monoksid.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18373&plivahealth[size]=328&" alt="Neželjeni gost - ugljični monoksid" title="Neželjeni gost - ugljični monoksid" />
			<h6 class="vezani_clanak_desno_tekst">Neželjeni gost - ugljični monoksid</h6>
		</a>
	</div>
	</div>
<ul class="vijesti_desno_clanak">
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16123/Sto-je-ovisnost.html" class="c2">Što je ovisnost?</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/32069/Prehrana-bolesnika-oboljelih-od-KOPB-a.html" class="c2">Prehrana bolesnika oboljelih od KOPB-a</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/28422/Kako-prepoznati-KOPB.html" class="c2">Kako prepoznati KOPB?</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/28295/Sindrom-preklapanja-astme-i-KOPB-a.html" class="c2">Sindrom preklapanja astme i KOPB-a</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/27604/KOPB-simptomi-dijagnoza-i-lijecenje.html" class="c2">KOPB: simptomi, dijagnoza i liječenje</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/26843/KOPB-i-prehrana.html" class="c2">KOPB i prehrana</a></div>
	</li>
	</ul>
<style>
.ovulation-submit .strix-submit-wide, .ovulation-submit .strix-submit-wide:hover:active {
	background-color: #F2546B;
	color: white;
	padding:10px;
	border: none;
	padding: 10px 20px;
	margin:10px 0;
	text-align: center;
	text-decoration: none;
	display: inline-block;
	cursor: pointer;
}
.ovulation-col-box input, .ovulation-col-box option {
	font-size:14px;
}
.ovulation-col-box select#ovulation_period_length {
	width:50px;
	min-width: 50px;
}
.ovulation-col-box .strix-date-time-display {
	width: 100px;
}
.ovulation-col-box .ovulation-date, .ovulation-col-box .ovulation-days {
	margin-top:10px;
	float:left;
}
.ovulation-col-box .ovulation-date-input, .ovulation-col-box .ovulation-days-input {
	margin-top:5px;
}
.ovulation-col-box .ovulation-intro {
    font-size: 14px;
    line-height: 20px;
}

</style>
<div class="naslovi_desno_clanak">
	<h2>KALENDAR ovulacije</h2>
</div>
<div class="narrow-col-box ovulation-col-box">
	<div class="ovulation-intro">Izračunaj plodne dane</div>

	<form id="_strixform_form_0" method="get" action="/zdravlje-online/kalendar-ovulacije/pregled" onsubmit="this._stateChanged=false;return true;" onreset="this._stateChanged=false;return true;" enctype="multipart/form-data" ><input type="hidden" name="plivahealth[form]" value="7542f96bbf53c41993dd26bff64ad134_10"  />	<div class="ovulation-date">Datum <strong>početka</strong> posljednjeg ciklusa:
		<div class="ovulation-date-input"><script type="text/javascript">
					<!-- // begin
						new StrixValueWatch({
							id: 'ovulation_period_start',
							prop: 'value',
							onchange: ""
						});
					// end -->
					</script>
<input autocomplete="off" id="ovulation_period_start" type="hidden" name="plivahealth[period_start]" value="" />
<div class="strix-date-time" style="white-space:nowrap;width:auto;"><input autocomplete="off" type="text" value="" class="strix-date-time-display" id="plivahealth[display_period_start]" name="plivahealth[display_period_start]"  onFocus="this.select();" onKeyDown="if (event.keyCode == 8 || event.keyCode == 46) {this.value=''; document.getElementById('ovulation_period_start').value='';} else if (event.keyCode != 9) return false;" /><a href="#" class="strix-date-time-trigger" id="plivahealth[trigger_period_start]"></a></div><script type="text/javascript">
<!-- // begin
var _opts = {"inputField":"ovulation_period_start","displayArea":"plivahealth[display_period_start]","showsTime":false,"ifFormat":"%Y-%m-%d","daFormat":"%d.%m.%Y.","singleClick":true,"button":"plivahealth[trigger_period_start]","showOthers":true,"align":"Bl","showOnFocus":false};
StrixCalendar(_opts);
// end -->
</script></div>
	</div>

	<div class="ovulation-days">
		<strong>Trajanje</strong> menstruacijskog ciklusa:
		<div class="ovulation-days-input">
					<script type="text/javascript">
					<!-- // begin
						new StrixWidthLimiter({"id":"ovulation_period_length","maxWidth":"25em","animate":true});
					// end -->
					</script>
				<select id="ovulation_period_length" class="strix-select-single-drop-down" autocomplete="off" name="plivahealth[period_length]"><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28" selected="selected">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option><option value="32">32</option></select></div>
	</div>
	<div class="ovulation-submit"><input autocomplete="off" class="strix-submit-wide" type="submit" name="plivahealth[submit]" id="_strixform_StrixSubmit_0" value="Prikaži kalendar" onclick="try{
				var period_start = document.getElementById('ovulation_period_start');
				if (!period_start.value) {
					alert('Molimo Vas da unesete datum početka menstrualnog ciklusa');
					return false;
				}
			;}catch(ex){};" /></div>
	
				</form>
			
</div>
<div class="naslovi_desno_clanak">
	<h2>BMI za djecu</h2>
</div>
<div class="narrow-col-box">
	Izračunajte BMI za djevojčicu ili dječaka.
	<img src="/img/themes/phfrontend/slike/bmi-djeca-desktop.jpg" style="margin-left: 16px;width:165px;" alt="BMI za djecu" />
	Djevojčice i dječaci imaju različite vrijednosti BMI-a tijekom odrastanja. Važno je koristi kalkulator primjeren za dob.
	<div class="center"><a class="boja" href="/zdravlje-online/bmi-za-djecu">Izračunaj BMI</a></div>
</div>

<div class="naslovi_desno_clanak">
	<h2>Besplatni newsletter</h2>
</div>
<div class="narrow-col-box">
	Svakodnevno biramo najzanimljivije za vas i šaljemo.
	<div class="center boja"><a rel="nofollow" href="/newsletter/1">Prijavite se!</a></div>
</div>					
				</div>
			</div>
		</div>
		<div class="footer">
	<div class="col">
		<h4>Moje zdravlje</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/musko">Muško zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/mladi">Mladi</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/prehrana">Prehrana</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Zdravlje online</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi">BMI - Indeks tjelesne mase</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi-za-djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h5></li>
		</ul>
		<ul>
			<li><h5><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h5></li>
			<li><h5><a class="c2" href="/alergije/kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a class="c2" href="/alergije/prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a class="c2" href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);">Virtualni atlas</a></h5></li>
			<li><h5><a class="c2" href="#" onclick="openwin('/img/themes/phfrontend/fitness/home.html', '_blank', 0, 0);">Virtualna vježbalica</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Bolesti od A do Ž</h4>

		<ul>
			<li><h5><a class="c2" href="/mapa-tijela">Mapa tijela</a></h5></li>
			<li><h5><a class="c2" href="/prirucnik-bolesti">Priručnik bolesti</a></h5></li>
			<li><h5><a class="c2" href="/medicinski-leksikon">Medicinski rječnik</a></h5></li>
			<li><h5><a class="c2" href="/reumatoloski-leksikon">Reumatološki leksikon</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>


	<div class="col">
		<h4>Pratite nas</h4>

		<ul>
			<li><h5><a class="c2" href="http://www.facebook.com/PLIVAzdravlje" target="_blank" rel="nofollow">Facebook</a></h5></li>
			<li><h5><a class="c2" href="https://plus.google.com/107371652060511488921/" target="_blank" rel="publisher">Google+</a></h5></li>
			<li><h5><a class="c2" href="/rss" rel="nofollow">RSS</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Posjetite</h4>
		<ul>
			<li><h5><a class="c2" href="http://www.tevapharm.com/" rel="nofollow" target="_blank">Teva</a> Global site</h5></li>
			<li><h5><a class="c2" href="http://www.pliva.hr/" rel="nofollow" target="_blank">PLIVA.hr</a></h5></li>
			<li><h5><a class="c2" href="/volimhodanje">volimhodanje.hr</a></h5></li>
		</ul>
	</div>

	<div>
	<div class="footer-logo"><img src="/img/themes/phfrontend/slike/plivalogoM.png" alt="PLIVA Hrvatska d.o.o." /></div>

		<div class="footer-info">
Zdravlje je danas jedna od tema u središtu zanimanja i veliki broj ljudi upravo na Internetu traži informacije i savjete koji će im pomoći da kvalitetno brinu o svom zdravlju. Ovaj portal PLIVIN je doprinos edukaciji o zdravlju i promicanju zdravlja i zdravog načina života te je namijenjen općoj populaciji i medicinskim djelatnicima kao pomoć u radu s bolesnicima.
<br />Rado ćemo prihvatiti vaše primjedbe ili prijedloge i zato, pišite nam i pomozite da budemo još bolji!
		</div>
	</div>
	<div class="footer-hon">
		<div class="footer-hon-cert">
			<a rel="nofollow" target="_blank" href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct271411"><img width="49" height="72" alt="This website is accredited by Health On the Net Foundation. Click to verify." title="This website is accredited by Health On the Net Foundation. Click to verify." style="border:0px" src="http://www.honcode.ch/HONcode/Seal/HONConduct271411_hr1.gif" /></a>
		</div>
		Certifikat HONCode (Health on the Net) potvrda je poštivanja visokih etičkih načela pri internetskom objavljivanju informacija povezanih sa zdravljem te njihove kvalitete, objektivnosti i pouzdanosti.
	</div>
	<ul class="footer-links">
		<li>
			<a class="c2" rel="nofollow" href="/impressum">Impressum</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/pravne-informacije">Pravne informacije</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/zastita-privatnosti-kolacici">Zaštita privatnosti i kolačići</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/kontakt">Kontakt obrazac</a>
		</li>
	</ul>
	<div class="footer-copy">
		Copyright © 2001-2019 PLIVAzdravlje. Sva prava pridržana.
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7553248-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	</div>
	<script type="text/javascript" src="/img/themes/phfrontend/js/cookiebanner.min.js?v=1" id="cookiebanner" data-morecolor="#fff" data-moreurl="/zastita-privatnosti-kolacici" data-message="PLIVAzdravlje.hr koristi tzv. &quot;kolačiće&quot; (eng. cookies) za pružanje boljeg korisničkog iskustva. Više o zaštiti privatnosti i kolačićima možete pročitati <a>ovdje</a>. Nastavkom pregleda web stranice PLIVAzdravlje.hr slažete se s korištenjem kolačića."></script>

<script type="text/javascript">
//<![CDATA[
(function() {
var _analytics_scr = document.createElement('script');
_analytics_scr.type = 'text/javascript'; _analytics_scr.async = true; _analytics_scr.src = '/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=2054916374';
var _analytics_elem = document.getElementsByTagName('script')[0]; _analytics_elem.parentNode.insertBefore(_analytics_scr, _analytics_elem);
})();
// ]]>
</script></body>
</html>

