<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="HkNbNHriL4eGBZmw5RIt0MoJvV1ka0UeLSH3okDQYqY" />
	<title>Psihosocijalna podr&scaron;ka UNICEF-a  - PLIVAzdravlje</title>
	<meta name="description" content="Mobilni timovi odabranih stručnjaka za psihosocijalnu podršku djeci i obiteljima na području Gline, Petrinje i Siska počeli su sa svojim  ..." />
	
	<link rel="Shortcut Icon" href="/img/themes/phfrontend/favicon.ico" />
	<script type="text/javascript" src="/inc/js/strix/1.0/require.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/require.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/jquery.js"></script>
<link rel="stylesheet" href="/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/plivahealth.css?v=1567753329" type="text/css" />
<link type="application/rss+xml" rel="alternate" title="Naslovnica" href="/rss" /><meta property="og:title" content="Psihosocijalna podrška UNICEF-a" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.plivazdravlje.hr/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18005&plivahealth[size]=304&" />
<meta property="og:url" content="http://www.plivazdravlje.hr/vijesti/clanak/34729/Psihosocijalna-podrska-UNICEF-a.html" />
<meta property="og:site_name" content="PLIVAzdravlje" />
<meta property="og:description" content="Mobilni timovi odabranih stručnjaka za psihosocijalnu podršku djeci i obiteljima na području Gline, Petrinje i Siska počeli su sa svojim aktivnostima, a prioritet su udomiteljske obitelji jer su u najvećem riziku." />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/jquery.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262');
Strix.registerLoadedUrl('/img/themes/phfrontend/plivahealth.css?v=1567753329');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685" type="text/css" />
<script type="text/javascript">
<!-- // begin
	$(function() {
		$("a[rel|='lightbox']:has(img)").lightBox(
			{"imageBtnClose":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/closelabel.gif","imageBtnNext":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/next.gif","imageBtnPrev":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/prev.gif","imageBlank":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/blank.gif","imageLoading":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/loading.gif","txtImage":"Slika","txtOf":"od"}
		);
	});
// end -->
</script><script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/img/themes/phfrontend/js/jquery.rateyo.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776" type="text/css" />

			<script type="text/javascript" language="javascript">
			$(document).ready(function() {
				var $rate = $("#rateYo").rateYo({
					rating: "0.0",
					starWidth: "20px",
					fullStar: true,
					normalFill: "#cacaca"
				});
				$rate.on("rateyo.set", function (e, data) {
					var rating = data.rating;
					$.ajax({
						type: "GET",
						url: "/vijesti/clanak/34729/Psihosocijalna-podrska-UNICEF-a.html",
						data: { "plivahealth[ratingajax]" : rating },
						success: function(a) {
							var response = JSON.parse(a);
							if (response.responseCode) {
								$("#total").text(response.total);
								$("#average").text(response.average);
								localStorage.setItem("34729", rating);
								$rate.rateYo("option", "readOnly", true);
								$("#rateYo-msg").text("Zahvaljujemo na ocjeni!").show().fadeOut(5000);
							} else {
								$("#rateYo-msg").text("Trenutno nije moguće ocijeniti sadržaj!").show().fadeOut(5000);
							}
						}
					});
				});
				if (localStorage.getItem("34729")) {
					$("#rateYo").rateYo("option", "readOnly", true);
					$("#rateYo").click(function() {
						$("#rateYo-msg").text("Već ste ocijenili sadržaj!").show().fadeOut(5000);
					});
				}
			});
			</script>
		<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/js/jquery.rateyo.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/strix/1.0/strix.jquery.autocomplete.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/autocomplete.css?v=1352279867" type="text/css" />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/strix.jquery.autocomplete.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/openwin.js"></script>

	<link rel="apple-touch-icon" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-144x144-precomposed.png" />

	<!--[if lte IE 7]>
	<link rel="StyleSheet" type="text/css" href="/img/themes/phfrontend/ie7.css" />
	<![endif]-->
</head>


<body onload="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TM5B89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM5B89');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 986149047;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/986149047/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="stripe">
	<div class="stripe-menu">
	<ul>
		<li>
		<h5><a href="/">Naslovnica</a></h5>
		</li>
		<li>
		<a href="/prirucnik-bolesti">Priručnik bolesti</a>
		</li>
		<li>
		<a href="/vasa-pitanja">Pitanja i odgovori</a>
		</li>
		<li>
		<a rel="nofollow" href="/kontakt">Kontakt</a>
		</li>
	</ul>
	</div>
</div>

	<div id="wrap_vanjski">
		<div class="header">
	<div class="plivazdravlje-logo">
		<a href="/"><img src="/img/themes/phfrontend/slike/PLIVAZDRAVLJE.png" /></a>
	</div>
	<div class="main-menu">
		<ul>
			<li class="switch" id="bodymap-switch"><div><a href="/mapa-tijela">Mapa<br /> tijela</a></div></li>
			<li class="switch" id="myhealth-switch"><div><a href="/zdravlje">Moje<br /> zdravlje </a></div></li>
			<li class="switch" id="tools-switch"><div><a href="/zdravlje-online">Alati i<br /> izračuni</a></div></li>
			<li class="switch" id="nutrition-switch"><div><a href="/zdravlje/prehrana">Prehrana<br />i bolesti</a></div></li>
		</ul>
	</div>
	<div class="quicksearch">
		<form enctype="multipart/form-data" action="/pretraga" method="get">
			<input class="searchbox" placeholder="Traži" name="plivahealth[search]" type="text" value="" />
			<button class="searchbtn"><i class="fa fa-search fa-1x"></i></button>
		</form>
	</div>
</div>


<div class="opener-box">
	<div class="opener" id="bodymap-opener" style="display:none">

	<ul class="col3">
			<li><h4>Dišni sustav</h4></li>
			<li><h5><a href="/centar/221/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/300/Astma.html">Astma</a></h5></li>
			<li><h5><a href="/centar/302/KOPB.html">KOPB</a></h5></li>
			<li><h5><a href="/centar/223/Infekcije-disnih-putova.html">Infekcije dišnih putova</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Endokrinologija</h4></li>
			<li><h5><a href="/centar/200/Secerna-bolest.html">Šećerna bolest</a></h5></li>
			<li><h5><a href="/centar/272/Stitnjaca.html">Štitnjača</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Koža</h4></li>
			<li><h5><a href="/centar/297/Kozne-promjene-i-bolesti.html">Kožne promjene i bolesti</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Mišićno-koštani sustav</h4></li>
			<li><h5><a href="/centar/215/Fizikalna-medicina-rehabilitacija-i-reumatologija.html">Fizikalna medicina, rehabilitacija i reumatologija</a></h5></li>
			<li><h5><a href="/centar/219/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/216/Ozljede-i-ostecenja.html">Ozljede i oštećenja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Mokraćno-spolni sustav</h4></li>
			<li><h5><a href="/centar/305/Ginekologija.html">Ginekologija</a></h5></li>
			<li><h5><a href="/centar/188/Infekcije-mokracnog-sustava.html">Infekcije mokraćnog sustava</a></h5></li>
			<li><h5><a href="/centar/190/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/189/Prostata.html">Prostata</a></h5></li>
			<li><h5><a href="/centar/191/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/304/Trudnoca.html">Trudnoća</a></h5></li>
			<li><h5><a href="/centar/309/Urinarna-inkontinencija.html">Urinarna inkontinencija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Probavni sustav</h4></li>
			<li><h5><a href="/centar/194/GERB.html">GERB</a></h5></li>
			<li><h5><a href="/centar/193/Ulkusna-bolest.html">Ulkusna bolest</a></h5></li>
			<li><h5><a href="/centar/295/Tanko-i-debelo-crijevo.html">Tanko i debelo crijevo</a></h5></li>
			<li><h5><a href="/centar/197/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Rijetke bolesti</h4></li>
			<li><h5><a href="/centar/308/Cisticna-fibroza.html">Cistična fibroza</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Središnji živčani sustav</h4></li>
			<li><h5><a href="/centar/306/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/301/Demencija.html">Demencija</a></h5></li>
			<li><h5><a href="/centar/210/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/211/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/310/Migrena.html">Migrena</a></h5></li>
			<li><h5><a href="/centar/294/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/303/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/212/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Srce i krvne žile</h4></li>
			<li><h5><a href="/centar/206/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/286/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/208/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/204/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Zarazne bolesti</h4></li>
			<li><h5><a href="/centar/311/COVID-19.html">COVID-19</a></h5></li>
			<li><h5><a href="/centar/299/Zaraze-i-otrovanja.html">Zaraze i otrovanja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>						
	</div>

	<div class="opener" id="myhealth-opener" style="display:none">
		<ul class="col4">
			<li><h4>Moje zdravlje</h4></li>
			<li><h5><a href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a href="/zdravlje/musko">Muško zdravlje</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a href="/zdravlje/mladi">Mladi</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a href="/zdravlje/prehrana">Prehrana</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>

<div class="news3c">		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/34731/Lijecenje-COVID-19-upale-pluca-i-post-COVID-sindrom.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19844&plivahealth[size]=324&" width="90" height="70" alt="Liječenje COVID-19 upale pluća i post-COVID sindrom" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/34731/Lijecenje-COVID-19-upale-pluca-i-post-COVID-sindrom.html">Liječenje COVID-19 upale pluća i post-COVID sindrom</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/34731/Lijecenje-COVID-19-upale-pluca-i-post-COVID-sindrom.html">pročitaj više</a></div>
			</div>
		</div>
		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/34684/COVID-19-upala-pluca.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19842&plivahealth[size]=324&" width="90" height="70" alt="COVID-19 upala pluća" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/34684/COVID-19-upala-pluca.html">COVID-19 upala pluća</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/34684/COVID-19-upala-pluca.html">pročitaj više</a></div>
			</div>
		</div>
</div>
	</div>
	<div class="opener" id="tools-opener" style="display:none">
		<ul class="col4">
			<li><h4>Alati i izračuni</h4></li>

			<li><h5><a href="/zdravlje-online/kalendar-ovulacije" title="Kalendar ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a href="/zdravlje-online/kalendar-trudnoce" title="Trudnoća po tjednima">Trudnoća po tjednima</a></h5></li>
			<li><h5><a href="/zdravlje-online/bmi" title="BMI - Indeks tjelesne mase">BMI - Indeks tjelesne mase</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje-online/bmi-za-djecu" title="BMI kalkulator za djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta/kalkulator" title="Kalkulator kalorija">Kalkulator kalorija</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta" title="Jelovnici po kalorijama">Jelovnici po kalorijama</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/alergije/kalendar" title="Peludni kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a href="/alergije/prognoza" title="Peludna prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);" title="Virtualni atlas">Virtualni atlas</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/vjezbe" title="Vježbe">Vježbe</a></h5></li>		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-ovulacije">
					<img src="/img/themes/phfrontend/images/ikonice/kalendar.jpg" alt="Kalendar ovulacije" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-ovulacije">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-trudnoce">
					<img src="/img/themes/phfrontend/slike/kalendar_trudnoce.jpg" alt="Trudnoća po tjednima" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-trudnoce">pregledaj</a></div>
				</div>
			</div>
		</div>

	</div>
	<div class="opener" id="nutrition-opener" style="display:none">
		<ul class="col3">
			<li><h4>Prehrana i bolesti</h4></li>
			<li><h5><a href="/centar/prehrana/4/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/prehrana/3/Alzheimerova-bolest.html">Alzheimerova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/20/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/prehrana/5/Bolesti-prostate.html">Bolesti prostate</a></h5></li>
			<li><h5><a href="/centar/prehrana/27/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/prehrana/6/Bolesti-stitnjace.html">Bolesti štitnjače</a></h5></li>
			<li><h5><a href="/centar/prehrana/7/Bubrezni-kamenci.html">Bubrežni kamenci</a></h5></li>
			<li><h5><a href="/centar/prehrana/23/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/prehrana/9/Dijabetes.html">Dijabetes</a></h5></li>
			<li><h5><a href="/centar/prehrana/10/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/prehrana/11/Gastritis.html">Gastritis</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/33/Giht.html">Giht</a></h5></li>
			<li><h5><a href="/centar/prehrana/12/Gripa.html">Gripa</a></h5></li>
			<li><h5><a href="/centar/prehrana/24/Infekcije-mokracnih-putova.html">Infekcije mokraćnih putova</a></h5></li>
			<li><h5><a href="/centar/prehrana/32/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li><h5><a href="/centar/prehrana/13/Koza-i-zdravlje-koze.html">Koža i zdravlje kože</a></h5></li>
			<li><h5><a href="/centar/prehrana/14/Lupus-erythematosus.html">Lupus erythematosus</a></h5></li>
			<li><h5><a href="/centar/prehrana/28/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/prehrana/15/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/prehrana/16/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/prehrana/17/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/19/Poremecaji-cirkulacije.html">Poremećaji cirkulacije</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/2/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/prehrana/29/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/prehrana/18/Poremecaj-imuniteta.html">Poremećaj imuniteta</a></h5></li>
			<li><h5><a href="/centar/prehrana/25/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li><h5><a href="/centar/prehrana/21/Refluks-iz-zeluca-u-jednjak.html">Refluks iz želuca u jednjak</a></h5></li>
			<li><h5><a href="/centar/prehrana/26/Reumatoidni-artritis.html">Reumatoidni artritis</a></h5></li>
			<li><h5><a href="/centar/prehrana/30/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li><h5><a href="/centar/prehrana/8/Sindrom-iritabilnog-kolona.html">Sindrom iritabilnog kolona</a></h5></li>
			<li><h5><a href="/centar/prehrana/31/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/prehrana/22/Ulcerozni-kolitis.html">Ulcerozni kolitis</a></h5></li>
		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta/kalkulator">
					<img src="/img/themes/phfrontend/slike/kalkulator_kalorija.png" alt="Kalkulator kalorija" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta/kalkulator">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta">
					<img src="/img/themes/phfrontend/slike/vilice_272px.jpg" alt="Jelovnici po kalorijama" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta">više</a></div>
				</div>
			</div>
		</div>


	</div>

</div>

<script type="text/javascript">
$(document).ready(function() {

	var showOpenerPanel = function(opener) { opener.show(); }
	var hideOpenerPanel = function(opener) { opener.hide(); }

	$('#bodymap-switch, #bodymap-opener').mouseenter(function() {
		showOpenerPanel($('#bodymap-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#bodymap-opener'));
	});
	$('#myhealth-switch, #myhealth-opener').mouseenter(function() {
		showOpenerPanel($('#myhealth-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#myhealth-opener'));
	});
	$('#tools-switch, #tools-opener').mouseenter(function() {
		showOpenerPanel($('#tools-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#tools-opener'));
	});
	$('#nutrition-switch, #nutrition-opener').mouseenter(function() {
		showOpenerPanel($('#nutrition-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#nutrition-opener'));
	});
});
</script>

		<div id="wrap">
			<div id="srednji_sadrzaj_clanak">
				<div id="rubrika_header">
	<div id="rubrika_header_gore">
		<h3 class="rubrika_header_naslov">Ostalo</h3>
	</div>
	<div id="rubrika_header_dolje"></div>
</div>

				<div id="clanak_sredina">
					<div id="breadcrumbs">
<a href="/">Naslovnica</a> &gt; <a href="/zdravlje/ostalo">Ostalo</a>
</div>

<div class="news-container">

	<h1 class="clanak_veliki_naslov">Psihosocijalna podrška UNICEF-a </h1>

	<div class="clanak_datum">
		Objavljeno 01.02.2021.	</div>
	<div class="clanak_veliki_note"><p>UNICEF</p></div>


	<div class="clanak_veliki_podnaslov">Mobilni timovi odabranih stručnjaka za psihosocijalnu podršku djeci i obiteljima na području Gline, Petrinje i Siska počeli su sa svojim aktivnostima, a prioritet su udomiteljske obitelji jer su u najvećem riziku.</div>
	<div class="clanak_veliki_slika non-printable">
		<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18005&plivahealth[size]=304&" alt="Psihosocijalna podrška UNICEF-a " title="Psihosocijalna podrška UNICEF-a " />
	</div>

	<div class="clanak_veliki_social non-printable">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc140eb69627c78" async="async"></script>
		<script type="text/javascript">
		var addthis_config = {
			data_track_clickback: true,
			ui_language: 'hr',
			data_ga_property: 'UA-7553248-1'
		};
		</script>
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a rel="nofollow" nopngfix="1" class="addthis_button_compact"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_1"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_2"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_3"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_4"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_5"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_6"></a>
		</div>
		<!-- AddThis Button END -->
	</div>

<div class="clanak_veliki_sadrzaj">

	<div class="clear">&nbsp;</div>


	<div class="article-container clear">
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"></h2>

			
								<p>Pružanje psihosocijalne podr&scaron;ke u Sisačko-moslavačkoj županiji počelo je zahvaljujući suradnji Ministarstva rada, mirovinskoga sustava, obitelji i socijalne politike s Dru&scaron;tvom za psiholo&scaron;ku pomoć uz podr&scaron;ku UNICEF-a.</p>
<p>Tijekom početne faze programa mobilni timovi prioritet će dati podr&scaron;ci udomiteljskim obiteljima, posebno onima čije su kuće o&scaron;tećene, te obiteljima u najvećem riziku uključenima u programe socijalne skrbi.</p>
<p>Ukupno je u Sisačko-moslavačkoj županiji 49 udomiteljskih obitelji, a njih 32 žive u područjima najvi&scaron;e pogođenima potresima.</p>
<p>U udomiteljske obitelji na području Sisačko-moslavačke županije smje&scaron;teno je 125 djece, a 82 ih živi u Sisku, Petrinji i Glini.</p>
<p>Iskustva zemalja koja su često pogođena potresom, primjerice Japana i Čilea, pokazuju da simptomi anksioznosti djece značajno rastu u prvim mjesecima nakon ovakvih traumatskih događaja.</p>
<p>Oko 50% djece i nakon &scaron;est mjeseci pokazuje različite anksiozne smetnje te, iako se većina djece postupno oporavi nakon potresa, njih 25-30% iskazuje kronične ili produžene simptome depresivnosti ili anksioznosti.</p>
<p>U suradnji s partnerima na terenu, UNICEF će organizirati prostore i mjesta za igru i psihosocijalnu podr&scaron;ku za djecu u privremenim kontejnerskim naseljima i skloni&scaron;tima.</p>									</div>
	</div>
</div>

	<div class="clear"></div>
	<strong class="non-printable">Sve vijesti vezane uz ovu temu pronađite <a href="/vijesti/pregled/kategorija/274/Ostalo.html" class="boja">ovdje</a></strong>


</div>
<div itemscope itemtype="http://schema.org/CreativeWork" class="rating non-printable">
					<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
						<div style="font-size:12px;">
							<div id="rateYo" style="float:left;"></div>
							<div style="padding-top:5px;">(<span id="total" itemprop="ratingCount">0</span>)</div>
							<div style="clear:both;padding:5px 8px"><span id="average" itemprop="ratingValue">0.0</span> od 5</div>
						</div>
						<div id="rateYo-msg" style="font-size:12px;padding-left:10px;display:none"></div>
					</div>
				</div><div class="naslov_srednji non-printable">
	<h3 class="boja">Priručnik bolesti</h3>
</div>
<div class="brzi_prirucnik_bolesti non-printable">
	<div class="brzi_prirucnik_bolesti_lijevo">
		<h5>Odaberite grupu bolesti ili pretražite po ključnoj riječi</h5>
		<div>
			<select name="meni" onchange="if (this.value) window.location.href=this.value">
				<option value="">Odaberite grupu bolesti </option> 
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3386">Alergijski i imunološki poremećaji</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3397">Bolesti bubrega i mokraćnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3384">Bolesti dišnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3388">Bolesti i stanja kod muškaraca</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3390">Bolesti krvnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3394">Bolesti mišićno-koštanog i vezivnog tkiva</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3398">Bolesti probavnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3395">Bolesti srca i krvožilnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3399">Bolesti uha, nosa i grla</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3400">Bolesti živčanog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3401">Dječje bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3393">Duševne bolesti i stanja, bolesti ovisnosti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3382">Hormonski poremećaji i poremećaji metabolizma</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3391">Kožne i spolne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3383">Zarazne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3389">Ženske bolesti i stanja</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3385">Zloćudne (maligne) bolesti</option>
			</select>
		</div>
		<div>
		<form method="post" action="/prirucnik-bolesti" id="brzi_prirucnik_form">
			<input id="trazilica_prirucnik_bolesti" name="plivahealth[chQuery]" type="text" />
			<i class="fa fa-search fa-1x btn" id="trazilica_prirucnik_bolesti_submit" onclick="fetchConditionsByString(jQuery('#trazilica_prirucnik_bolesti').val()); return false;" ></i>
		</form>
		</div>
	</div>
	<div class="brzi_prirucnik_bolesti_desno">
		Priručnik bolesti sastavljen je kako biste se brzo informirali o bolesti koja vas zanima. 
		Određene bolesti posebno su obrađene u okviru skupine na <a href="/mapa-tijela" class="c2 bold">Mapi tijela</a> kojoj pripadaju te ih svakako potražite.
	</div>
</div>

<script language="javascript" type="text/javascript">
$("#trazilica_prirucnik_bolesti").keyup(function(event){
	if(!this.selected) {
		if(event.keyCode == 13) $("#brzi_prirucnik_form").submit();
	}
	this.selected = false;
});

jQuery("#trazilica_prirucnik_bolesti").autocomplete(
"/prirucnik-bolesti",
{
	getParam: 'plivahealth[chAjaxQuery]',
	minChars:3,
	matchSubset:false,
	matchContains:true,
	cacheLength:100,
	formatItem: function formatItem(row) {
		return row['name'];
	},
	formatResult:function formatResult(data) {
		return '';
	},
	selectOnly:true,
	max: 100,
	selectFirst: false,
	dataType: 'json',
	parse: function(data) {
		return data;
	}
}
);

jQuery("#trazilica_prirucnik_bolesti").result(
function(event, data){
	window.location = data['url'];
	return false;
}
);
</script>
				</div>

				<div id="desno_krilo_clanak">
					<div class="naslovi_desno_clanak">
	<h2>vezani članci</h2>
</div>

<div class="vezani_clanci_desno">
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/34605/Potres-i-stres-moze-li-se-nadvladati-strah.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19840&plivahealth[size]=328&" alt="Potres i stres – može li se nadvladati strah?" title="Potres i stres – može li se nadvladati strah?" />
			<h6 class="vezani_clanak_desno_tekst">Potres i stres – može li se nadvladati strah?</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/34582/Hipohondrijski-poremecaj.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19839&plivahealth[size]=328&" alt="Hipohondrijski poremećaj" title="Hipohondrijski poremećaj" />
			<h6 class="vezani_clanak_desno_tekst">Hipohondrijski poremećaj</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/12887/Vrtoglavica.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19830&plivahealth[size]=328&" alt="Vrtoglavica" title="Vrtoglavica" />
			<h6 class="vezani_clanak_desno_tekst">Vrtoglavica</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/33807/Vitamin-D.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19804&plivahealth[size]=328&" alt="Vitamin D" title="Vitamin D" />
			<h6 class="vezani_clanak_desno_tekst">Vitamin D</h6>
		</a>
	</div>
	</div>
<ul class="vijesti_desno_clanak">
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/33695/Rad-od-kuce-i-rjesavanje-stresa-tijekom-pandemije.html" class="c2">Rad od kuće i rješavanje stresa tijekom pandemije</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/33656/Simptomi-anksioznosti.html" class="c2">Simptomi anksioznosti</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/33017/Anemija-manjak-zeljeza-i-vitamin-C.html" class="c2">Anemija, manjak željeza i vitamin C</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/32740/Giht-kako-nastaje-i-koji-su-simptomi.html" class="c2">Giht - kako nastaje i koji su simptomi?</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/32600/Periferna-pareza-licnog-zivca-Bellova-pareza.html" class="c2">Periferna pareza ličnog živca - Bellova pareza</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/32526/Prestanak-pusenja.html" class="c2">Prestanak pušenja</a></div>
	</li>
	</ul>
<div class="naslovi_desno_clanak">
	<h2>Test erektilne funkcije</h2>
</div>
<div class="narrow-col-box">
	Ispunite upitnik procjene erektilne funkcije.
	<img src="/img/themes/phfrontend/slike/mz_znak_slika.jpg" style="margin-left: 16px;width:165px;" alt="Test erektilne funkcije" />
	Kvaliteta spolnog života jedan je od najvažnijih segmenata kvalitete života muškarca.
	<div class="center"><a class="boja" href="/erektilna-disfunkcija/test/iief">Ispuni upitnik</a></div>
</div>

<div class="naslovi_desno_clanak">
	<h2>IPSS UPITNIK</h2>
</div>
<div class="narrow-col-box">
	Ispunite upitnik procjene tegoba mokrenja.
	<img src="/img/themes/phfrontend/slike/ipss.jpg" style="margin-left: 16px;width:165px;" alt="IPSS UPITNIK" />
	Poremećeno mokrenje često vezuje uz sebe i poremećaje kontinencije te seksualnih funkcija.
	<div class="center"><a class="boja" href="/prostata/test/ipss">Ispuni upitnik</a></div>
</div>

<div class="naslovi_desno_clanak">
	<h2>Besplatni newsletter</h2>
</div>
<div class="narrow-col-box">
	Svakodnevno biramo najzanimljivije za vas i šaljemo.
	<div class="center boja"><a rel="nofollow" href="/newsletter/1">Prijavite se!</a></div>
</div>					
				</div>
			</div>
		</div>
		<div class="footer">
	<div class="col">
		<h4>Moje zdravlje</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/musko">Muško zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/mladi">Mladi</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/prehrana">Prehrana</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Zdravlje online</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi">BMI - Indeks tjelesne mase</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi-za-djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h5></li>
		</ul>
		<ul>
			<li><h5><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h5></li>
			<li><h5><a class="c2" href="/alergije/kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a class="c2" href="/alergije/prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a class="c2" href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);">Virtualni atlas</a></h5></li>
			<li><h5><a class="c2" href="/vjezbe">Vježbe</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Bolesti od A do Ž</h4>

		<ul>
			<li><h5><a class="c2" href="/mapa-tijela">Mapa tijela</a></h5></li>
			<li><h5><a class="c2" href="/prirucnik-bolesti">Priručnik bolesti</a></h5></li>
			<li><h5><a class="c2" href="/medicinski-leksikon">Medicinski rječnik</a></h5></li>
			<li><h5><a class="c2" href="/reumatoloski-leksikon">Reumatološki leksikon</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>


	<div class="col">
		<h4>Pratite nas</h4>

		<ul>
			<li><h5><a class="c2" href="http://www.facebook.com/PLIVAzdravlje" target="_blank" rel="nofollow">Facebook</a></h5></li>
			<li><h5><a class="c2" href="https://plus.google.com/107371652060511488921/" target="_blank" rel="publisher">Google+</a></h5></li>
			<li><h5><a class="c2" href="/rss" rel="nofollow">RSS</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Posjetite</h4>
		<ul>
			<li><h5><a class="c2" href="http://www.tevapharm.com/" rel="nofollow" target="_blank">Teva</a> Global site</h5></li>
			<li><h5><a class="c2" href="http://www.pliva.hr/" rel="nofollow" target="_blank">PLIVA.hr</a></h5></li>
			<li><h5><a class="c2" href="/volimhodanje">volimhodanje.hr</a></h5></li>
		</ul>
	</div>

	<div>
	<br />

		<div class="footer-info">
Zdravlje je danas jedna od tema u središtu zanimanja i veliki broj ljudi upravo na Internetu traži informacije i savjete koji će im pomoći da kvalitetno brinu o svom zdravlju. Ovaj portal PLIVIN je doprinos edukaciji o zdravlju i promicanju zdravlja i zdravog načina života te je namijenjen općoj populaciji i medicinskim djelatnicima kao pomoć u radu s bolesnicima.
<br />Rado ćemo prihvatiti vaše primjedbe ili prijedloge i zato, pišite nam i pomozite da budemo još bolji!
		</div>
	</div>
	<div class="footer-hon">
		<div class="footer-hon-cert">
			<a rel="nofollow" target="_blank" href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct271411"><img width="49" height="72" alt="This website is accredited by Health On the Net Foundation. Click to verify." title="This website is accredited by Health On the Net Foundation. Click to verify." style="border:0px" src="https://www.honcode.ch/HONcode/Seal/HONConduct271411_hr1.gif" /></a>
		</div>
		Certifikat HONCode (Health on the Net) potvrda je poštivanja visokih etičkih načela pri internetskom objavljivanju informacija povezanih sa zdravljem te njihove kvalitete, objektivnosti i pouzdanosti.
	</div>
	<ul class="footer-links">
		<li>
			<a class="c2" rel="nofollow" href="/impressum">Impressum</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/pravne-informacije">Pravne informacije</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/zastita-privatnosti-kolacici">Zaštita privatnosti i kolačići</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/kontakt">Kontakt obrazac</a>
		</li>
	</ul>
	<div class="footer-copy">
		Copyright © 2001-2021 PLIVAzdravlje. Sva prava pridržana.
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7553248-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	</div>
	<script type="text/javascript" src="/img/themes/phfrontend/js/cookiebanner.min.js?v=1" id="cookiebanner" data-morecolor="#fff" data-moreurl="/zastita-privatnosti-kolacici" data-message="PLIVAzdravlje.hr koristi tzv. &quot;kolačiće&quot; (eng. cookies) za pružanje boljeg korisničkog iskustva. Više o zaštiti privatnosti i kolačićima možete pročitati <a>ovdje</a>. Nastavkom pregleda web stranice PLIVAzdravlje.hr slažete se s korištenjem kolačića."></script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=183545492"></script>
</body>
</html>

