<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
	<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="google-site-verification" content="HkNbNHriL4eGBZmw5RIt0MoJvV1ka0UeLSH3okDQYqY" />
	<title>Povi&scaron;ene masnoće u krvi i ateroskleroza - PLIVAzdravlje</title>
	<meta name="description" content="Kardiovaskularne bolesti, među kojima aterosklerotska bolest zauzima vrlo važnu ulogu, odgovorne su za više od četiri milijuna smrtnih slučajeva  ..." />
	
	<link rel="Shortcut Icon" href="/img/themes/phfrontend/favicon.ico" />
	<script type="text/javascript" src="/inc/js/strix/1.0/require.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/require.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/jquery.js"></script>
<link rel="stylesheet" href="/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/css/srce.css?v=1491472471" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/plivahealth.css?v=1567753329" type="text/css" />
<link type="application/rss+xml" rel="alternate" title="Naslovnica" href="/rss" /><meta property="og:title" content="Povišene masnoće u krvi i ateroskleroza" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.plivazdravlje.hr/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19823&plivahealth[size]=304&" />
<meta property="og:url" content="http://www.plivazdravlje.hr/aktualno/clanak/34060/Povisene-masnoce-u-krvi-i-ateroskleroza.html" />
<meta property="og:site_name" content="PLIVAzdravlje" />
<meta property="og:description" content="Kardiovaskularne bolesti, među kojima aterosklerotska bolest zauzima vrlo važnu ulogu, odgovorne su za više od četiri milijuna smrtnih slučajeva u Europi godišnje. U Republici Hrvatskoj, kardiovaskularne bolesti odgovorne su za približno 50 posto ukupn..." />
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/jquery.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/font/font-awesome-4.7.0/css/font-awesome.min.css?v=1491472262');
Strix.registerLoadedUrl('/img/themes/phfrontend/css/srce.css?v=1491472471');
Strix.registerLoadedUrl('/img/themes/phfrontend/plivahealth.css?v=1567753329');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685" type="text/css" />
<script type="text/javascript">
<!-- // begin
	$(function() {
		$("a[rel|='lightbox']:has(img)").lightBox(
			{"imageBtnClose":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/closelabel.gif","imageBtnNext":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/next.gif","imageBtnPrev":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/prev.gif","imageBlank":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/blank.gif","imageLoading":"\/img\/themes\/phfrontend\/js\/lightbox\/images\/loading.gif","txtImage":"Slika","txtOf":"od"}
		);
	});
// end -->
</script><script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/img/themes/phfrontend/js/jquery.rateyo.min.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/jquery/plugins/lightbox/jquery.lightbox-0.5.css?v=1291385685');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776" type="text/css" />

			<script type="text/javascript" language="javascript">
			$(document).ready(function() {
				var $rate = $("#rateYo").rateYo({
					rating: "5.0",
					starWidth: "20px",
					fullStar: true,
					normalFill: "#cacaca"
				});
				$rate.on("rateyo.set", function (e, data) {
					var rating = data.rating;
					$.ajax({
						type: "GET",
						url: "/aktualno/clanak/34060/Povisene-masnoce-u-krvi-i-ateroskleroza.html",
						data: { "plivahealth[ratingajax]" : rating },
						success: function(a) {
							var response = JSON.parse(a);
							if (response.responseCode) {
								$("#total").text(response.total);
								$("#average").text(response.average);
								localStorage.setItem("34060", rating);
								$rate.rateYo("option", "readOnly", true);
								$("#rateYo-msg").text("Zahvaljujemo na ocjeni!").show().fadeOut(5000);
							} else {
								$("#rateYo-msg").text("Trenutno nije moguće ocijeniti sadržaj!").show().fadeOut(5000);
							}
						}
					});
				});
				if (localStorage.getItem("34060")) {
					$("#rateYo").rateYo("option", "readOnly", true);
					$("#rateYo").click(function() {
						$("#rateYo-msg").text("Već ste ocijenili sadržaj!").show().fadeOut(5000);
					});
				}
			});
			</script>
		<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/js/jquery.rateyo.min.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/strix/1.0/strix.jquery.autocomplete.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/img/themes/phfrontend/css/jquery.rateyo.min.css?v=1458040776');
} catch (ex) { }
</script>
<link rel="stylesheet" href="/img/themes/phfrontend/autocomplete.css?v=1352279867" type="text/css" />
<link rel="stylesheet" href="/img/themes/phfrontend/strixform.css?v=1521638664" type="text/css" />
<script type="text/javascript" src="/inc/js/yui/utilities/utilities.js"></script>
<script type="text/javascript" src="/inc/js/strixform.js"></script>
<link rel="stylesheet" href="/inc/calendar/calendar-win2k-1.css?v=1269608668" type="text/css" />
<script type="text/javascript" src="/inc/calendar/calendar.js"></script>
<script type="text/javascript" src="/inc/calendar/lang/calendar-en.js"></script>
<script type="text/javascript" src="/inc/calendar/lang/calendar-hr-utf8.js"></script>
<script type="text/javascript" src="/inc/calendar/calendar-setup.js"></script>
<script type="text/javascript" src="/inc/js/strix-calendar.js"></script>
<script type="text/javascript">
try {
Strix.registerLoadedUrl('/inc/js/strix/1.0/strix.jquery.autocomplete.js');
Strix.registerLoadedUrl('/inc/js/yui/utilities/utilities.js');
Strix.registerLoadedUrl('/inc/js/strixform.js');
Strix.registerLoadedUrl('/inc/calendar/calendar.js');
Strix.registerLoadedUrl('/inc/calendar/lang/calendar-en.js');
Strix.registerLoadedUrl('/inc/calendar/lang/calendar-hr-utf8.js');
Strix.registerLoadedUrl('/inc/calendar/calendar-setup.js');
Strix.registerLoadedUrl('/inc/js/strix-calendar.js');
} catch (ex) { }
</script>
<script type="text/javascript" src="/inc/js/openwin.js"></script>

	<link rel="apple-touch-icon" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-72x72-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-114x114-precomposed.png" />
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/img/themes/phfrontend/slike/favicon/apple-touch-icon-144x144-precomposed.png" />

	<!--[if lte IE 7]>
	<link rel="StyleSheet" type="text/css" href="/img/themes/phfrontend/ie7.css" />
	<![endif]-->
</head>


<body onload="">
<!-- Google Tag Manager -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TM5B89"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TM5B89');</script>
<!-- End Google Tag Manager -->

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 986149047;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/986149047/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
	<div class="stripe">
	<div class="stripe-menu">
	<ul>
		<li>
		<h5><a href="/">Naslovnica</a></h5>
		</li>
		<li>
		<a href="/prirucnik-bolesti">Priručnik bolesti</a>
		</li>
		<li>
		<a href="/vasa-pitanja">Pitanja i odgovori</a>
		</li>
		<li>
		<a rel="nofollow" href="/kontakt">Kontakt</a>
		</li>
	</ul>
	</div>
</div>

	<div id="wrap_vanjski">
		<div class="header">
	<div class="plivazdravlje-logo">
		<a href="/"><img src="/img/themes/phfrontend/slike/PLIVAZDRAVLJE.png" /></a>
	</div>
	<div class="main-menu">
		<ul>
			<li class="switch" id="bodymap-switch"><div><a href="/mapa-tijela">Mapa<br /> tijela</a></div></li>
			<li class="switch" id="myhealth-switch"><div><a href="/zdravlje">Moje<br /> zdravlje </a></div></li>
			<li class="switch" id="tools-switch"><div><a href="/zdravlje-online">Alati i<br /> izračuni</a></div></li>
			<li class="switch" id="nutrition-switch"><div><a href="/zdravlje/prehrana">Prehrana<br />i bolesti</a></div></li>
		</ul>
	</div>
	<div class="quicksearch">
		<form enctype="multipart/form-data" action="/pretraga" method="get">
			<input class="searchbox" placeholder="Traži" name="plivahealth[search]" type="text" value="" />
			<button class="searchbtn"><i class="fa fa-search fa-1x"></i></button>
		</form>
	</div>
</div>


<div class="opener-box">
	<div class="opener" id="bodymap-opener" style="display:none">

	<ul class="col3">
			<li><h4>Dišni sustav</h4></li>
			<li><h5><a href="/centar/221/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/300/Astma.html">Astma</a></h5></li>
			<li><h5><a href="/centar/302/KOPB.html">KOPB</a></h5></li>
			<li><h5><a href="/centar/223/Infekcije-disnih-putova.html">Infekcije dišnih putova</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Endokrinologija</h4></li>
			<li><h5><a href="/centar/200/Secerna-bolest.html">Šećerna bolest</a></h5></li>
			<li><h5><a href="/centar/272/Stitnjaca.html">Štitnjača</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Koža</h4></li>
			<li><h5><a href="/centar/297/Kozne-promjene-i-bolesti.html">Kožne promjene i bolesti</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Mišićno-koštani sustav</h4></li>
			<li><h5><a href="/centar/215/Fizikalna-medicina-rehabilitacija-i-reumatologija.html">Fizikalna medicina, rehabilitacija i reumatologija</a></h5></li>
			<li><h5><a href="/centar/219/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/216/Ozljede-i-ostecenja.html">Ozljede i oštećenja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Mokraćno-spolni sustav</h4></li>
			<li><h5><a href="/centar/305/Ginekologija.html">Ginekologija</a></h5></li>
			<li><h5><a href="/centar/188/Infekcije-mokracnog-sustava.html">Infekcije mokraćnog sustava</a></h5></li>
			<li><h5><a href="/centar/190/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/189/Prostata.html">Prostata</a></h5></li>
			<li><h5><a href="/centar/191/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/304/Trudnoca.html">Trudnoća</a></h5></li>
			<li><h5><a href="/centar/309/Urinarna-inkontinencija.html">Urinarna inkontinencija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Probavni sustav</h4></li>
			<li><h5><a href="/centar/194/GERB.html">GERB</a></h5></li>
			<li><h5><a href="/centar/193/Ulkusna-bolest.html">Ulkusna bolest</a></h5></li>
			<li><h5><a href="/centar/295/Tanko-i-debelo-crijevo.html">Tanko i debelo crijevo</a></h5></li>
			<li><h5><a href="/centar/197/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Rijetke bolesti</h4></li>
			<li><h5><a href="/centar/308/Cisticna-fibroza.html">Cistična fibroza</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>
	<ul class="col3">
			<li><h4>Središnji živčani sustav</h4></li>
			<li><h5><a href="/centar/306/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/301/Demencija.html">Demencija</a></h5></li>
			<li><h5><a href="/centar/210/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/211/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/310/Migrena.html">Migrena</a></h5></li>
			<li><h5><a href="/centar/294/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/303/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/212/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Srce i krvne žile</h4></li>
			<li><h5><a href="/centar/206/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/286/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/208/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/204/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li class="spacer">&nbsp;</li>
			<li><h4>Zarazne bolesti</h4></li>
			<li><h5><a href="/centar/311/COVID-19.html">COVID-19</a></h5></li>
			<li><h5><a href="/centar/299/Zaraze-i-otrovanja.html">Zaraze i otrovanja</a></h5></li>
			<li class="spacer">&nbsp;</li>
	</ul>						
	</div>

	<div class="opener" id="myhealth-opener" style="display:none">
		<ul class="col4">
			<li><h4>Moje zdravlje</h4></li>
			<li><h5><a href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a href="/zdravlje/musko">Muško zdravlje</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a href="/zdravlje/mladi">Mladi</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a href="/zdravlje/prehrana">Prehrana</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>

<div class="news3c">		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/34060/Povisene-masnoce-u-krvi-i-ateroskleroza.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19823&plivahealth[size]=324&" width="90" height="70" alt="Povišene masnoće u krvi i ateroskleroza" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/34060/Povisene-masnoce-u-krvi-i-ateroskleroza.html">Povišene masnoće u krvi i ateroskleroza</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/34060/Povisene-masnoce-u-krvi-i-ateroskleroza.html">pročitaj više</a></div>
			</div>
		</div>
		<div class="vijest" style="width:360px;margin-top:20px">
			<div class="vijest_slika">
				<a href="/aktualno/clanak/34062/Unos-soli-i-utjecaj-na-krvni-tlak.html">
				<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19816&plivahealth[size]=324&" width="90" height="70" alt="Unos soli i utjecaj na krvni tlak" /></a>
			</div>
			<div class="vijest_naslov_box">
				<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/aktualno/clanak/34062/Unos-soli-i-utjecaj-na-krvni-tlak.html">Unos soli i utjecaj na krvni tlak</a></h6>
				</div>
				<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/aktualno/clanak/34062/Unos-soli-i-utjecaj-na-krvni-tlak.html">pročitaj više</a></div>
			</div>
		</div>
</div>
	</div>
	<div class="opener" id="tools-opener" style="display:none">
		<ul class="col4">
			<li><h4>Alati i izračuni</h4></li>

			<li><h5><a href="/zdravlje-online/kalendar-ovulacije" title="Kalendar ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a href="/zdravlje-online/kalendar-trudnoce" title="Trudnoća po tjednima">Trudnoća po tjednima</a></h5></li>
			<li><h5><a href="/zdravlje-online/bmi" title="BMI - Indeks tjelesne mase">BMI - Indeks tjelesne mase</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/zdravlje-online/bmi-za-djecu" title="BMI kalkulator za djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta/kalkulator" title="Kalkulator kalorija">Kalkulator kalorija</a></h5></li>
			<li><h5><a href="/dijabeticka-dijeta" title="Jelovnici po kalorijama">Jelovnici po kalorijama</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/alergije/kalendar" title="Peludni kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a href="/alergije/prognoza" title="Peludna prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);" title="Virtualni atlas">Virtualni atlas</a></h5></li>
		</ul>
		<ul class="col4">
			<li><h4>&nbsp;</h4></li>
			<li><h5><a href="/vjezbe" title="Vježbe">Vježbe</a></h5></li>		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-ovulacije">
					<img src="/img/themes/phfrontend/images/ikonice/kalendar.jpg" alt="Kalendar ovulacije" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-ovulacije">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/zdravlje-online/kalendar-trudnoce">
					<img src="/img/themes/phfrontend/slike/kalendar_trudnoce.jpg" alt="Trudnoća po tjednima" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
						<h6 class="bold"><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/zdravlje-online/kalendar-trudnoce">pregledaj</a></div>
				</div>
			</div>
		</div>

	</div>
	<div class="opener" id="nutrition-opener" style="display:none">
		<ul class="col3">
			<li><h4>Prehrana i bolesti</h4></li>
			<li><h5><a href="/centar/prehrana/4/Alergije.html">Alergije</a></h5></li>
			<li><h5><a href="/centar/prehrana/3/Alzheimerova-bolest.html">Alzheimerova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/20/Anksioznost.html">Anksioznost</a></h5></li>
			<li><h5><a href="/centar/prehrana/5/Bolesti-prostate.html">Bolesti prostate</a></h5></li>
			<li><h5><a href="/centar/prehrana/27/Bolesti-srca.html">Bolesti srca</a></h5></li>
			<li><h5><a href="/centar/prehrana/6/Bolesti-stitnjace.html">Bolesti štitnjače</a></h5></li>
			<li><h5><a href="/centar/prehrana/7/Bubrezni-kamenci.html">Bubrežni kamenci</a></h5></li>
			<li><h5><a href="/centar/prehrana/23/Depresija.html">Depresija</a></h5></li>
			<li><h5><a href="/centar/prehrana/9/Dijabetes.html">Dijabetes</a></h5></li>
			<li><h5><a href="/centar/prehrana/10/Epilepsija.html">Epilepsija</a></h5></li>
			<li><h5><a href="/centar/prehrana/11/Gastritis.html">Gastritis</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/33/Giht.html">Giht</a></h5></li>
			<li><h5><a href="/centar/prehrana/12/Gripa.html">Gripa</a></h5></li>
			<li><h5><a href="/centar/prehrana/24/Infekcije-mokracnih-putova.html">Infekcije mokraćnih putova</a></h5></li>
			<li><h5><a href="/centar/prehrana/32/Jetra-i-zucni-vodovi.html">Jetra i žučni vodovi</a></h5></li>
			<li><h5><a href="/centar/prehrana/13/Koza-i-zdravlje-koze.html">Koža i zdravlje kože</a></h5></li>
			<li><h5><a href="/centar/prehrana/14/Lupus-erythematosus.html">Lupus erythematosus</a></h5></li>
			<li><h5><a href="/centar/prehrana/28/Mozdani-udar.html">Moždani udar</a></h5></li>
			<li><h5><a href="/centar/prehrana/15/Multipla-skleroza.html">Multipla skleroza</a></h5></li>
			<li><h5><a href="/centar/prehrana/16/Osteoporoza.html">Osteoporoza</a></h5></li>
			<li><h5><a href="/centar/prehrana/17/Parkinsonova-bolest.html">Parkinsonova bolest</a></h5></li>
			<li><h5><a href="/centar/prehrana/19/Poremecaji-cirkulacije.html">Poremećaji cirkulacije</a></h5></li>

			</ul>
			<ul class="col3">
				<li><h4>&nbsp;</h4></li>			<li><h5><a href="/centar/prehrana/2/Poremecaji-erekcije.html">Poremećaji erekcije</a></h5></li>
			<li><h5><a href="/centar/prehrana/29/Poremecaji-masnoca.html">Poremećaji masnoća</a></h5></li>
			<li><h5><a href="/centar/prehrana/18/Poremecaj-imuniteta.html">Poremećaj imuniteta</a></h5></li>
			<li><h5><a href="/centar/prehrana/25/Poviseni-krvni-tlak.html">Povišeni krvni tlak</a></h5></li>
			<li><h5><a href="/centar/prehrana/21/Refluks-iz-zeluca-u-jednjak.html">Refluks iz želuca u jednjak</a></h5></li>
			<li><h5><a href="/centar/prehrana/26/Reumatoidni-artritis.html">Reumatoidni artritis</a></h5></li>
			<li><h5><a href="/centar/prehrana/30/Shizofrenija.html">Shizofrenija</a></h5></li>
			<li><h5><a href="/centar/prehrana/8/Sindrom-iritabilnog-kolona.html">Sindrom iritabilnog kolona</a></h5></li>
			<li><h5><a href="/centar/prehrana/31/Spolno-prenosive-bolesti.html">Spolno prenosive bolesti</a></h5></li>
			<li><h5><a href="/centar/prehrana/22/Ulcerozni-kolitis.html">Ulcerozni kolitis</a></h5></li>
		</ul>

		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta/kalkulator">
					<img src="/img/themes/phfrontend/slike/kalkulator_kalorija.png" alt="Kalkulator kalorija" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta/kalkulator">izračunaj</a></div>
				</div>
			</div>
		</div>
		<div class="news3c">
			<div class="vijest-opener">
				<div class="vijest_slika">
					<a href="/dijabeticka-dijeta">
					<img src="/img/themes/phfrontend/slike/vilice_272px.jpg" alt="Jelovnici po kalorijama" /></a>
				</div>
				<div class="vijest_naslov_box">
					<div class="vijest_naslov">
					<h6 class="bold"><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h6>
					</div>
					<div class="vijest_vise"><i class="fa fa-arrow-right"></i> <a href="/dijabeticka-dijeta">više</a></div>
				</div>
			</div>
		</div>


	</div>

</div>

<script type="text/javascript">
$(document).ready(function() {

	var showOpenerPanel = function(opener) { opener.show(); }
	var hideOpenerPanel = function(opener) { opener.hide(); }

	$('#bodymap-switch, #bodymap-opener').mouseenter(function() {
		showOpenerPanel($('#bodymap-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#bodymap-opener'));
	});
	$('#myhealth-switch, #myhealth-opener').mouseenter(function() {
		showOpenerPanel($('#myhealth-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#myhealth-opener'));
	});
	$('#tools-switch, #tools-opener').mouseenter(function() {
		showOpenerPanel($('#tools-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#tools-opener'));
	});
	$('#nutrition-switch, #nutrition-opener').mouseenter(function() {
		showOpenerPanel($('#nutrition-opener'));
	}).mouseleave(function () {
		hideOpenerPanel($('#nutrition-opener'));
	});
});
</script>

		<div id="wrap">
			<div id="srednji_sadrzaj_clanak">
				<div id="rubrika_header">
	<div id="rubrika_header_gore">
		<h3 class="rubrika_header_naslov">Poremećaji masnoća</h3>
	</div>
	<div id="rubrika_header_dolje"></div>
</div>

				<div id="clanak_sredina">
					<div id="breadcrumbs">
<a href="/">Naslovnica</a> &gt; <a href="/mapa-tijela">Mapa tijela</a> &gt; <a href="/centar/208/Poremecaji-masnoca.html">Poremećaji masnoća</a>
</div>

<div class="news-container">

	<h1 class="clanak_veliki_naslov">Povišene masnoće u krvi i ateroskleroza</h1>

	<div class="clanak_datum">
		Objavljeno 07.08.2020.	</div>
	<div class="clanak_veliki_autor">
 Dora Fabijanović, dr. med., specijalizant kardiologije <br />	</div>


	<div class="clanak_veliki_podnaslov">Kardiovaskularne bolesti, među kojima aterosklerotska bolest zauzima vrlo važnu ulogu, odgovorne su za više od četiri milijuna smrtnih slučajeva u Europi godišnje. U Republici Hrvatskoj, kardiovaskularne bolesti odgovorne su za približno 50 posto ukupne godišnje smrtnosti, a značajan rizični čimbenik jest upravo povišena razina masnoće u krvi ili hiperlipidemija.</div>
	<div class="clanak_veliki_slika non-printable">
		<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19823&plivahealth[size]=304&" alt="Povišene masnoće u krvi i ateroskleroza" title="Povišene masnoće u krvi i ateroskleroza" />
	</div>

	<div class="clanak_veliki_social non-printable">
		<!-- AddThis Button BEGIN -->
		<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4dc140eb69627c78" async="async"></script>
		<script type="text/javascript">
		var addthis_config = {
			data_track_clickback: true,
			ui_language: 'hr',
			data_ga_property: 'UA-7553248-1'
		};
		</script>
		<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
			<a rel="nofollow" nopngfix="1" class="addthis_button_compact"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_1"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_2"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_3"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_4"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_5"></a>
			<a rel="nofollow" nopngfix="1" class="addthis_button_preferred_6"></a>
		</div>
		<!-- AddThis Button END -->
	</div>

<div class="clanak_veliki_sadrzaj">

	<ul class="strelica_clanak_veliki non-printable">
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#44181">Što je ateroskleroza i kako nastaje?</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#44182">Kardiovaskularne aterosklerotske bolesti</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#44183">Vrste masnoća u krvi</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#44184">Koja je normalna razina masnoća u krvi?</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#44185">Liječenje povišenih masnoća u krvi</a>
		</li>
				<li style="margin-left:0px">
			<i class="fa fa-arrow-right fa-1x"></i>
			<a class="clanak_veliki_strelice" href="#44186">Zaključak</a>
		</li>
			</ul>


	<div class="article-container clear">
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="44181"></a>Što je ateroskleroza i kako nastaje?</h2>

			<div class="clanak_veliki_okvir">Nakupine makrofaga prepunjenih mastima i glatkih mišićnih stanica nazivamo &quot;masnim prugama&quot;, što predstavlja najraniji stupanj ateroskleroze.</div>
								<p lang="hr-HR" align="left"><strong>Ateroskleroza</strong> jest bolest kod koje dolazi do lokalnog zadebljanja, tj. o&scaron;tećenja unutra&scaron;njeg sloja stijenke arterije (endotela) koje se nazivaju ateromi ili plakovi, a koji s vremenom dovode do suženja promjera krvnih žila. O&scaron;tećenje endotela može biti uzrokovano povećanom koncentracijom kolesterolom bogatih LDL (od engl. low density lipoproteins, hrv. lipoproteini niske gustoće) čestica u krvi, no također i drugim rizičnim čimbenicima (poput pu&scaron;enja ili povi&scaron;enog krvnog tlaka).</p>
<p lang="hr-HR" align="left">Na o&scaron;tećenu stijenku arterije vežu se upalne stanice, makrofazi, u koje ulaze LDL čestice koje ih potom aktiviraju i potiču daljnju upalu, kretanje te umnažanje glatkih mi&scaron;ićnih stanica iz sredi&scaron;njeg sloja arterijske stijenke. Nakupine makrofaga prepunjenih mastima i glatkih mi&scaron;ićnih stanica nazivamo "masnim prugama", &scaron;to predstavlja najraniji stupanj ateroskleroze.</p>
<p lang="hr-HR" align="left"><strong>Važno je naglasiti kako je jedino potonji stupanj aterosklerotske bolesti reverzibilan ukoliko se obnovi endotel.</strong> Obnavljanje endotela može se postići uklanjanjem rizičnih čimbenika (povi&scaron;ene koncentracije LDL kolesterola u krvi, pu&scaron;enje, debljina, lo&scaron;e regulirana &scaron;ećerna bolest). Ukoliko je koncentracija LDL kolesterola u krvi trajno povećana, masne nakupine unutar krvnih žila se povećavaju te dolazi do daljnjeg umnožavanja glatkih mi&scaron;ićnih stanica i stanica koje luče vezivno tkivo, a koje dovode do stvaranja tzv. vezivne "kape". Vezivna kapa prekriva masne nakupine te uzrokuje postepeno sužavanje promjera krvne žile.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="44182"></a>Kardiovaskularne aterosklerotske bolesti</h2>

			<div class="clanak_veliki_okvir">Kardiovaskularne aterosklerotske bolesti predstavljaju posljedicu aterosklerotskog procesa, a najčešće se radi o bolestima srca i krvnih žila.</div>
								<p lang="hr-HR" align="left">Kardiovaskularne aterosklerotske bolesti predstavljaju posljedicu aterosklerotskog procesa, a najče&scaron;će je riječ o bolestima srca i krvnih žila (poput akutnog infarkta miokarda koji najče&scaron;će nastaje naglim pucanjem vezivne kape masnih naslaga) ili ishemijske bolesti srca, ishemijskog moždanog udara te periferne arterijske bolesti (sužavanje arterija nogu koje uzrokuje bolove i grčeve u potkoljenicama prvenstveno pri hodu).</p>
<p lang="hr-HR" align="left"><strong>Posljedica ateroskleroze može se također očitovati zatajivanjem funkcija pojedinih organa poput bubrega ili, primjerice, očiju.</strong> Važnu ulogu u smanjenju učestalosti i opsežnosti aterosklerotskog procesa koji može započeti već i u djetinjstvu, predstavlja promicanje zdravog načina života &ndash; prvenstveno u vidu suzbijanja glavnih čimbenika rizika poput pu&scaron;enja, povećanog arterijskog krvnog tlaka, &scaron;ećerne bolesti, pretilosti te povećane koncentracije masnoća u krvi.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="44183"></a>Vrste masnoća u krvi</h2>

			<div class="clanak_veliki_okvir">Najvažnije vrste lipoproteina su lipoproteini niske gustoće ili LDL čestice te lipoproteini visoke gustoće ili HDL čestice.</div>
								<p lang="hr-HR" align="left"><strong>Kolesterol je neophodan sastavni dio stanične membrane koji također sudjeluje u brojnim metaboličkim procesima</strong> poput sinteze hormona nadbubrežne žlijezde, mu&scaron;kih i ženskih spolnih hormona te vitamina D. Također, kolesterol sudjeluje u sintezi žučnih kiselina važnih za normalnu probavu (apsorpcija masti iz hrane). Većina kolesterola (čak 80 posto) stvara se uglavnom u jetri, dok se tek oko 20 posto kolesterola unosi hranom, tj. namirnicama životinjskog podrijetla. S obzirom na važnost kolesterola za izgradnju svake stanice ljudskog tijela, njegova koncentracija u organizmu bit će dovoljna i bez dodatnog uno&scaron;enja kolesterola hranom.</p>
<p lang="hr-HR" align="left">Za preno&scaron;enje kolesterola i drugih masnoća u krvi (masti nisu topljive u vodi, tj. krvi) potrebne su specifične bjelančevine &ndash;<strong> lipoproteini.</strong> Najvažnije vrste lipoproteina su&nbsp;lipoproteini niske gustoće ili LDL čestice koji prenose kolesterol od jetre do stanica te&nbsp;lipoproteini visoke gustoće ili HDL čestice (eng. high density lipoproteins) koje prenose (vraćaju) suvi&scaron;an kolesterol u jetru. Kolesterol koji vežu HDL čestice poznat je i pod nazivom "dobar kolesterol"jer predstavlja vi&scaron;ak kolesterola koji HDL čestice vraćaju u jetru. Kolesterol koji prenose LDL čestice nazivamo "lo&scaron;im kolesterolom", prvenstveno jer pomažu taloženju vi&scaron;ka kolesterola u stijenkama krvnih žila dovodeći do stvaranja aterosklerotskog plaka, a potom i razvoja aterosklerotske bolesti.</p>
<p align="left"><strong>Trigliceridi također predstavljaju masnoće u krvi te su glavni sastojak životinjskih i biljnih masti i ulja.</strong> Sastoje se od alkohola (estera) glicerola i masnih kiselina. Dvije glavne vrste triglicerida su egzogeni (hilomikroni) koje unosimo hranom te endogeni (pre-beta-lipoproteini) koji se stvaraju u jetri. Trigliceridi prvenstevno predstavljaju masnu pričuvu u organizmu; ako organizam potrebuje energijom, trigliceridi se razgrađuju na glicerol (koji se potom pretvara u glukozu) te masne kiseline. S druge strane, pretjerane količine ugljikohidrata u organizmu pretvaraju se u trigliceride i pohranjuju u masnom tkivu uzrokujući prekomjernu tjelesnu težinu. Također, dokazano je kako i povećana koncentracija triglicerida u krvi predstavlja rizik za nastanak i progresiju aterosklerotske bolesti.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="44184"></a>Koja je normalna razina masnoća u krvi?</h2>

			<div class="clanak_veliki_okvir">Treba naglasiti kako postoje velike varijacije u poželjnoj, tj. referentnoj koncentraciji kolesterola u odnosu na rizične čimbenike.</div>
								<p align="left"><strong>Povi&scaron;enu koncentraciju ukupnog kolesterola u krvi nazivamo hiperkolesterolemijom, dok povi&scaron;ene koncentracije triglicerida nazivamo hipertrigliceridemijom.</strong> Ukoliko su povi&scaron;ene koncentracije ukupnog kolesterola i triglicerida, navedeno stanje nazivamo hiperlipidemijom, tj. dislipidemijom. Preporučena koncentracija ukupnog kolesterola koji predstavlja zbroj HDL i LDL kolesterola za osobe bez dodatnih rizičnih čimbenika (primjerice, od ranije poznata aterosklerotska bolest, &scaron;ećerna bolest, kronična bubrežna bolest) iznosi manje od od 5,0 mmol/l, dok preporučena koncentracija LDL-kolesterola iznosi manje od 3,0 mmol/l, a HDL-kolesterola vi&scaron;e od 1,0 mmol/l.</p>
<p align="left">U svakom slučaju, poželjne koncentracije triglicerida su one ispod 1,7 mmol/l. Važno je napomenuti kako postoje velike varijacije u poželjnoj, tj. referentnoj koncentraciji kolesterola u odnosu na rizične čimbenike. Glavne kardiovaskularne rizične čimbenike dijelimo na promjenjive (pu&scaron;enje, debljina, arterijska hipertenzija, lo&scaron;e regulirana &scaron;ećerna bolest) te nepromjenjive (genetska sklonost, dob i spol). Primjerice, poželjna koncentracija LDL-kolesterola kod bolesnika nakon preboljenog akutnog infarkta miokarda iznosi manje od 1,4 mmol/l te je stoga važno sagledati sve prisutne kardiovaskularne rizične čimbenike prije odluke o liječenju povi&scaron;enih masnoća u krvi.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="44185"></a>Liječenje povišenih masnoća u krvi</h2>

			
								<p lang="hr-HR" align="left"><strong>Prvi korak u razmatranju optimalnog modaliteta liječenja hiperkolesterolemije jest procjena ukupnog kardiovaskularnog rizika.</strong> Prema posljednjim preporukama Europskog kardiolo&scaron;kog dru&scaron;tva te Europskog dru&scaron;tva za aterosklerozu, za procjenu rizika koristimo se <strong>SCORE tablicom.</strong> Navedena tablica predstavlja kombinaciju promjenjivih i nepromjenjivih rizičnih čimbenika potrebnih za procjenu ukupnog kardiovaskularnog rizika kod pojedinog bolesnika i dono&scaron;enja pravovremene odluke o nužnosti uvođenja farmakolo&scaron;kog liječenja hiperkolesterolemije.</p>
<p lang="hr-HR" align="left">Kod bolesnika s procijenjenim niskim ili umjerenim kardiovaskularnim rizikom, temelj liječenja prvenstveno predstavlja promjena životnih navika (dijeta, umjerena fizička aktivnost) uz redovitu kontrolu koncentracija masnoća u krvi, dok se kod osoba sa procijenjenim visokim i vrlo visokim rizikom, uz navedene nefarmakolo&scaron;ke mjere, prepoučuje i farmakolo&scaron;ko liječenje.</p>
<p lang="hr-HR" align="left">Osnovne skupine lijekova za snižavanje masnoća u krvi predstavljaju <strong>statini i fibrati</strong>, tj. lijekovi koji blokiraju sintezu masnoća u krvi te ezetimib koji spriječava apsorpciju kolesterola iz crijeva. Važno je naglasiti kako učinkovito liječenje hiperlipidemije počiva na primjeni statina čija je sigurnost i učinkovitost dokazana brojnim kliničkim istraživanjima.</p>
<p lang="hr-HR" align="left">Rezultati novijih kliničkih istraživanja dokazali su učinkovitost skupine lijekova nazvanih<strong> inhibitori PCSK9</strong> (engl. proprotein convertase subtilisin-kexin type 9 inhibitors), posebno učinkovitih u liječenju bolesnika s nasljednom hiperkolesterolemijom, bolesnika s intolerancijom ili rezistencijom na statine ili kod bolesnika kod kojih dosada&scaron;njom farmakolo&scaron;kom terapijom (primarno statinima) nije moguće postići ciljne vrijednosti LDL kolesterola.</p>									</div>
		<div class="section-container">
			<h2 class="clanak_veliki_medjunaslov"><a id="44186"></a>Zaključak</h2>

			
								<p lang="hr-HR" align="left">Izuzev navedene farmakolo&scaron;ke terapije, promjenom životnog stila se brojne neželjene posljedice hiperlipidemije i ateroskleroze mogu dovesti pod kontrolu. Jo&scaron; jednom valja naglasiti kako promjene životnih, a napose prehrambenih navika predstavljaju prvi korak koji se savjetuje osobama s povi&scaron;enom razinom kolesterola u krvi. Tek nakon &scaron;to se prehranom ne uspije rije&scaron;iti problem, polako se uvode drugi modaliteti liječenja, no i tada prehrana mora adekvatno prilagođena.</p>									</div>
	</div>
</div>

	<div class="clear"></div>
	<strong class="non-printable">Sve članke vezane uz ovu temu pronađite <a href="/aktualno/pregled/kategorija/208/Poremecaji-masnoca.html" class="boja">ovdje</a></strong>


</div>
<div itemscope itemtype="http://schema.org/CreativeWork" class="rating non-printable">
					<div itemprop="aggregateRating" itemscope itemtype="http://schema.org/AggregateRating">
						<div style="font-size:12px;">
							<div id="rateYo" style="float:left;"></div>
							<div style="padding-top:5px;">(<span id="total" itemprop="ratingCount">2</span>)</div>
							<div style="clear:both;padding:5px 8px"><span id="average" itemprop="ratingValue">5.0</span> od 5</div>
						</div>
						<div id="rateYo-msg" style="font-size:12px;padding-left:10px;display:none"></div>
					</div>
				</div><div class="naslov_srednji non-printable">
	<h3 class="boja">Priručnik bolesti</h3>
</div>
<div class="brzi_prirucnik_bolesti non-printable">
	<div class="brzi_prirucnik_bolesti_lijevo">
		<h5>Odaberite grupu bolesti ili pretražite po ključnoj riječi</h5>
		<div>
			<select name="meni" onchange="if (this.value) window.location.href=this.value">
				<option value="">Odaberite grupu bolesti </option> 
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3386">Alergijski i imunološki poremećaji</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3397">Bolesti bubrega i mokraćnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3384">Bolesti dišnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3388">Bolesti i stanja kod muškaraca</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3390">Bolesti krvnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3394">Bolesti mišićno-koštanog i vezivnog tkiva</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3398">Bolesti probavnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3395">Bolesti srca i krvožilnog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3399">Bolesti uha, nosa i grla</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3400">Bolesti živčanog sustava</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3401">Dječje bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3393">Duševne bolesti i stanja, bolesti ovisnosti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3382">Hormonski poremećaji i poremećaji metabolizma</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3391">Kožne i spolne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3383">Zarazne bolesti</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3389">Ženske bolesti i stanja</option>
				<option value="/prirucnik-bolesti?plivahealth[chStartGroup]=3385">Zloćudne (maligne) bolesti</option>
			</select>
		</div>
		<div>
		<form method="post" action="/prirucnik-bolesti" id="brzi_prirucnik_form">
			<input id="trazilica_prirucnik_bolesti" name="plivahealth[chQuery]" type="text" />
			<i class="fa fa-search fa-1x btn" id="trazilica_prirucnik_bolesti_submit" onclick="fetchConditionsByString(jQuery('#trazilica_prirucnik_bolesti').val()); return false;" ></i>
		</form>
		</div>
	</div>
	<div class="brzi_prirucnik_bolesti_desno">
		Priručnik bolesti sastavljen je kako biste se brzo informirali o bolesti koja vas zanima. 
		Određene bolesti posebno su obrađene u okviru skupine na <a href="/mapa-tijela" class="c2 bold">Mapi tijela</a> kojoj pripadaju te ih svakako potražite.
	</div>
</div>

<script language="javascript" type="text/javascript">
$("#trazilica_prirucnik_bolesti").keyup(function(event){
	if(!this.selected) {
		if(event.keyCode == 13) $("#brzi_prirucnik_form").submit();
	}
	this.selected = false;
});

jQuery("#trazilica_prirucnik_bolesti").autocomplete(
"/prirucnik-bolesti",
{
	getParam: 'plivahealth[chAjaxQuery]',
	minChars:3,
	matchSubset:false,
	matchContains:true,
	cacheLength:100,
	formatItem: function formatItem(row) {
		return row['name'];
	},
	formatResult:function formatResult(data) {
		return '';
	},
	selectOnly:true,
	max: 100,
	selectFirst: false,
	dataType: 'json',
	parse: function(data) {
		return data;
	}
}
);

jQuery("#trazilica_prirucnik_bolesti").result(
function(event, data){
	window.location = data['url'];
	return false;
}
);
</script>
				</div>

				<div id="desno_krilo_clanak">
					<div class="naslovi_desno_clanak">
	<h2>vezani članci</h2>
</div>

<div class="vezani_clanci_desno">
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/34062/Unos-soli-i-utjecaj-na-krvni-tlak.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19816&plivahealth[size]=328&" alt="Unos soli i utjecaj na krvni tlak" title="Unos soli i utjecaj na krvni tlak" />
			<h6 class="vezani_clanak_desno_tekst">Unos soli i utjecaj na krvni tlak</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/33570/Rizik-za-razvoj-bolesti-srca.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=19785&plivahealth[size]=328&" alt="Rizik za razvoj bolesti srca" title="Rizik za razvoj bolesti srca" />
			<h6 class="vezani_clanak_desno_tekst">Rizik za razvoj bolesti srca</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/16732/Povisen-kolesterol-sto-i-kako-jesti.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=18200&plivahealth[size]=328&" alt="Povišen kolesterol - što i kako jesti" title="Povišen kolesterol - što i kako jesti" />
			<h6 class="vezani_clanak_desno_tekst">Povišen kolesterol - što i kako jesti</h6>
		</a>
	</div>
		<div class="vezani_clanak_desno">
		<a href="/aktualno/clanak/16731/Prehrana-kod-povisenog-kolesterola.html">
			<img src="/?plivahealth[section]=IMAGEmanager&plivahealth[action]=getIMAGE&plivahealth[id]=17906&plivahealth[size]=328&" alt="Prehrana kod povišenog kolesterola" title="Prehrana kod povišenog kolesterola" />
			<h6 class="vezani_clanak_desno_tekst">Prehrana kod povišenog kolesterola</h6>
		</a>
	</div>
	</div>
<ul class="vijesti_desno_clanak">
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16134/Prevencija-ateroskleroze.html" class="c2">Prevencija ateroskleroze</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/33541/Ateroskleroza.html" class="c2">Ateroskleroza</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16137/Lijecenje-povisenog-kolesterola.html" class="c2">Liječenje povišenog kolesterola</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/11924/Lijecenje-hiperlipidemija.html" class="c2">Liječenje hiperlipidemija</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16055/Hiperlipidemija-povisene-masnoce-u-krvi.html" class="c2">Hiperlipidemija - povišene masnoće u krvi</a></div>
	</li>
		<li>
		<i class="fa fa-minus fa-1x boja"></i>
		<div><a href="/aktualno/clanak/16056/Cimbenici-rizika-za-razvoj-hiperlipidemije.html" class="c2">Čimbenici rizika za razvoj hiperlipidemije</a></div>
	</li>
	</ul>
<div class="naslovi_desno_clanak">
	<h2>Prehrana po bolestima</h2>
</div>
<div class="narrow-col-box">
	<img src="/img/themes/phfrontend/slike/prehrana_slika.jpg" style="margin-top:10px; margin-left: 0; width:192px; height:117px;"/>
	<br />Saznajte više o prikladnoj prehrani, namirnicama i njihovom utjecaju na:
	<div style="margin:5px 0">
	<h5><a href="/centar/prehrana/29/Poremecaji-masnoca.html" class="boja">Poremećaji masnoća</a></h5>	</div>
	Pravilnim izborom namirnica možete znatno unaprijediti svoje zdravlje.
</div>
<style>
.ovulation-submit .strix-submit-wide, .ovulation-submit .strix-submit-wide:hover:active {
	background-color: #F2546B;
	color: white;
	padding:10px;
	border: none;
	padding: 10px 20px;
	margin:10px 0;
	text-align: center;
	text-decoration: none;
	display: inline-block;
	cursor: pointer;
}
.ovulation-col-box input, .ovulation-col-box option {
	font-size:14px;
}
.ovulation-col-box select#ovulation_period_length {
	width:50px;
	min-width: 50px;
}
.ovulation-col-box .strix-date-time-display {
	width: 100px;
}
.ovulation-col-box .ovulation-date, .ovulation-col-box .ovulation-days {
	margin-top:10px;
	float:left;
}
.ovulation-col-box .ovulation-date-input, .ovulation-col-box .ovulation-days-input {
	margin-top:5px;
}
.ovulation-col-box .ovulation-intro {
    font-size: 14px;
    line-height: 20px;
}

</style>
<div class="naslovi_desno_clanak">
	<h2>KALENDAR ovulacije</h2>
</div>
<div class="narrow-col-box ovulation-col-box">
	<div class="ovulation-intro">Izračunaj plodne dane</div>

	<form id="_strixform_form_0" method="get" action="/zdravlje-online/kalendar-ovulacije/pregled" onsubmit="this._stateChanged=false;return true;" onreset="this._stateChanged=false;return true;" enctype="multipart/form-data" ><input type="hidden" name="plivahealth[form]" value="7542f96bbf53c41993dd26bff64ad134_10"  />	<div class="ovulation-date">Datum <strong>početka</strong> posljednjeg ciklusa:
		<div class="ovulation-date-input"><script type="text/javascript">
					<!-- // begin
						new StrixValueWatch({
							id: 'ovulation_period_start',
							prop: 'value',
							onchange: ""
						});
					// end -->
					</script>
<input autocomplete="off" id="ovulation_period_start" type="hidden" name="plivahealth[period_start]" value="" />
<div class="strix-date-time" style="white-space:nowrap;width:auto;"><input autocomplete="off" type="text" value="" class="strix-date-time-display" id="plivahealth[display_period_start]" name="plivahealth[display_period_start]"  onFocus="this.select();" onKeyDown="if (event.keyCode == 8 || event.keyCode == 46) {this.value=''; document.getElementById('ovulation_period_start').value='';} else if (event.keyCode != 9) return false;" /><a href="#" class="strix-date-time-trigger" id="plivahealth[trigger_period_start]"></a></div><script type="text/javascript">
<!-- // begin
var _opts = {"inputField":"ovulation_period_start","displayArea":"plivahealth[display_period_start]","showsTime":false,"ifFormat":"%Y-%m-%d","daFormat":"%d.%m.%Y.","singleClick":true,"button":"plivahealth[trigger_period_start]","showOthers":true,"align":"Bl","showOnFocus":false};
StrixCalendar(_opts);
// end -->
</script></div>
	</div>

	<div class="ovulation-days">
		<strong>Trajanje</strong> menstruacijskog ciklusa:
		<div class="ovulation-days-input">
					<script type="text/javascript">
					<!-- // begin
						new StrixWidthLimiter({"id":"ovulation_period_length","maxWidth":"25em","animate":true});
					// end -->
					</script>
				<select id="ovulation_period_length" class="strix-select-single-drop-down" autocomplete="off" name="plivahealth[period_length]"><option value="25">25</option><option value="26">26</option><option value="27">27</option><option value="28" selected="selected">28</option><option value="29">29</option><option value="30">30</option><option value="31">31</option><option value="32">32</option></select></div>
	</div>
	<div class="ovulation-submit"><input autocomplete="off" class="strix-submit-wide" type="submit" name="plivahealth[submit]" id="_strixform_StrixSubmit_0" value="Prikaži kalendar" onclick="try{
				var period_start = document.getElementById('ovulation_period_start');
				if (!period_start.value) {
					alert('Molimo Vas da unesete datum početka menstrualnog ciklusa');
					return false;
				}
			;}catch(ex){};" /></div>
	
				</form>
			
</div>
<div class="naslovi_desno_clanak">
	<h2>BMI za djecu</h2>
</div>
<div class="narrow-col-box">
	Izračunajte BMI za djevojčicu ili dječaka.
	<img src="/img/themes/phfrontend/slike/bmi-djeca-desktop.jpg" style="margin-left: 16px;width:165px;" alt="BMI za djecu" />
	Djevojčice i dječaci imaju različite vrijednosti BMI-a tijekom odrastanja. Važno je koristi kalkulator primjeren za dob.
	<div class="center"><a class="boja" href="/zdravlje-online/bmi-za-djecu">Izračunaj BMI</a></div>
</div>

<div class="naslovi_desno_clanak">
	<h2>Besplatni newsletter</h2>
</div>
<div class="narrow-col-box">
	Svakodnevno biramo najzanimljivije za vas i šaljemo.
	<div class="center boja"><a rel="nofollow" href="/newsletter/1">Prijavite se!</a></div>
</div>					
				</div>
			</div>
		</div>
		<div class="footer">
	<div class="col">
		<h4>Moje zdravlje</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje/zensko">Žensko zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/musko">Muško zdravlje</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/majka-dijete">Majka i dijete</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/mladi">Mladi</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/treca-dob">Treća dob</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/prehrana">Prehrana</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/tjelovjezba">Tjelovježba</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje/ostalo">Ostalo</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Zdravlje online</h4>

		<ul>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-ovulacije">Kalendar ovulacije</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/kalendar-trudnoce">Trudnoća po tjednima</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi">BMI - Indeks tjelesne mase</a></h5></li>
			<li><h5><a class="c2" href="/zdravlje-online/bmi-za-djecu">BMI kalkulator za djecu</a></h5></li>
			<li><h5><a class="c2" href="/dijabeticka-dijeta/kalkulator">Kalkulator kalorija</a></h5></li>
		</ul>
		<ul>
			<li><h5><a class="c2" href="/dijabeticka-dijeta">Jelovnici po kalorijama</a></h5></li>
			<li><h5><a class="c2" href="/alergije/kalendar">Peludni kalendar</a></h5></li>
			<li><h5><a class="c2" href="/alergije/prognoza">Peludna prognoza</a></h5></li>
			<li><h5><a class="c2" href="#" onclick="openwin('/img/themes/phfrontend/bodyatlas/home.html', '_blank', 0, 0);">Virtualni atlas</a></h5></li>
			<li><h5><a class="c2" href="/vjezbe">Vježbe</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Bolesti od A do Ž</h4>

		<ul>
			<li><h5><a class="c2" href="/mapa-tijela">Mapa tijela</a></h5></li>
			<li><h5><a class="c2" href="/prirucnik-bolesti">Priručnik bolesti</a></h5></li>
			<li><h5><a class="c2" href="/medicinski-leksikon">Medicinski rječnik</a></h5></li>
			<li><h5><a class="c2" href="/reumatoloski-leksikon">Reumatološki leksikon</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>


	<div class="col">
		<h4>Pratite nas</h4>

		<ul>
			<li><h5><a class="c2" href="http://www.facebook.com/PLIVAzdravlje" target="_blank" rel="nofollow">Facebook</a></h5></li>
			<li><h5><a class="c2" href="https://plus.google.com/107371652060511488921/" target="_blank" rel="publisher">Google+</a></h5></li>
			<li><h5><a class="c2" href="/rss" rel="nofollow">RSS</a></h5></li>
		</ul>	</div>

	<div class="spacer">&nbsp;</div>

	<div class="col">
		<h4>Posjetite</h4>
		<ul>
			<li><h5><a class="c2" href="http://www.tevapharm.com/" rel="nofollow" target="_blank">Teva</a> Global site</h5></li>
			<li><h5><a class="c2" href="http://www.pliva.hr/" rel="nofollow" target="_blank">PLIVA.hr</a></h5></li>
			<li><h5><a class="c2" href="/volimhodanje">volimhodanje.hr</a></h5></li>
		</ul>
	</div>

	<div>
	<div class="footer-logo"><img src="/img/themes/phfrontend/slike/plivalogoM.png" alt="PLIVA Hrvatska d.o.o." /></div>

		<div class="footer-info">
Zdravlje je danas jedna od tema u središtu zanimanja i veliki broj ljudi upravo na Internetu traži informacije i savjete koji će im pomoći da kvalitetno brinu o svom zdravlju. Ovaj portal PLIVIN je doprinos edukaciji o zdravlju i promicanju zdravlja i zdravog načina života te je namijenjen općoj populaciji i medicinskim djelatnicima kao pomoć u radu s bolesnicima.
<br />Rado ćemo prihvatiti vaše primjedbe ili prijedloge i zato, pišite nam i pomozite da budemo još bolji!
		</div>
	</div>
	<div class="footer-hon">
		<div class="footer-hon-cert">
			<a rel="nofollow" target="_blank" href="https://www.healthonnet.org/HONcode/Conduct.html?HONConduct271411"><img width="49" height="72" alt="This website is accredited by Health On the Net Foundation. Click to verify." title="This website is accredited by Health On the Net Foundation. Click to verify." style="border:0px" src="https://www.honcode.ch/HONcode/Seal/HONConduct271411_hr1.gif" /></a>
		</div>
		Certifikat HONCode (Health on the Net) potvrda je poštivanja visokih etičkih načela pri internetskom objavljivanju informacija povezanih sa zdravljem te njihove kvalitete, objektivnosti i pouzdanosti.
	</div>
	<ul class="footer-links">
		<li>
			<a class="c2" rel="nofollow" href="/impressum">Impressum</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/pravne-informacije">Pravne informacije</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/zastita-privatnosti-kolacici">Zaštita privatnosti i kolačići</a>
		</li>
		<li>
			<a class="c2" rel="nofollow" href="/kontakt">Kontakt obrazac</a>
		</li>
	</ul>
	<div class="footer-copy">
		Copyright © 2001-2020 PLIVAzdravlje. Sva prava pridržana.
	</div>
	<div class="clear">&nbsp;</div>
</div>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-7553248-1']);
_gaq.push(['_trackPageview']);
(function() {
	var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
	ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
	var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
	</div>
	<script type="text/javascript" src="/img/themes/phfrontend/js/cookiebanner.min.js?v=1" id="cookiebanner" data-morecolor="#fff" data-moreurl="/zastita-privatnosti-kolacici" data-message="PLIVAzdravlje.hr koristi tzv. &quot;kolačiće&quot; (eng. cookies) za pružanje boljeg korisničkog iskustva. Više o zaštiti privatnosti i kolačićima možete pročitati <a>ovdje</a>. Nastavkom pregleda web stranice PLIVAzdravlje.hr slažete se s korištenjem kolačića."></script>

<script async type="text/javascript" src="/_Incapsula_Resource?SWJIYLWA=719d34d31c8e3a6e6fffd425f7e032f3&ns=2&cb=919388267"></script>
</body>
</html>

